




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16689288 -->
    <!-- generated at 2021-12-09 16:48:56 on pwcm5 running vv12.6.4 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Some NY hospitals suspend elective surgeries amid COVID rise" /><meta name="sailthru.date" content="2021-12-09 17:13:00 -0500" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="16689288" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="76" /><meta name="sailthru.tags" content="kathy-hochul,mary-bassett,n-y,oneida-county,united-states,north-america,suffolk-county,broome-county,westchester-county,albany,new-york-city,mc-complete-state-national,new-york-new-york-city,ap,covid,mc-complete-state-national,new-york-new-york-city,ap,kathy-hochul,mary-bassett,n-y,oneida-county,united-states,north-america,suffolk-county,broome-county,westchester-county,albany,new-york-city,covid,2fhealth-2fmedical-facilities-26-services-2fmedical-procedures,2fhealth-2fmedical-facilities-26-services-2fhospitals-26-treatment-centers" /><meta name="sailthru.image.thumb" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Some NY hospitals suspend elective surgeries amid COVID rise</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16689288",
            "title": "Some NY hospitals suspend elective surgeries amid COVID rise",
            "url": "https://www.wiltonbulletin.com/news/article/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php",
            "slug": "https://www.wiltonbulletin.com/news/article/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php",
            "summary": "ALBANY, N.Y. (AP) — Thirty-two upstate New York hospitals had to suspend performing...",
            "image": "https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "The Wilton Bulletin",
            "env": "pwcm5",
            "comments": true,
            "isSensitive": false,
            "version": "v12.6.4",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v12.6.4"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 76 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v12.6.4">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v12.6.4"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm5">
<meta name="id" content="16689288">
<link rel="canonical" href="https://www.wiltonbulletin.com/news/article/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php" />
    <link rel="amphtml" href="https://www.wiltonbulletin.com/news/amp/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php" />
                                        <meta name="author" content="">
        <meta name="author.name" content="" />
        <meta name="author.title" content="" />
        <meta name="description" content="ALBANY, N.Y. (AP) — Thirty-two upstate New York hospitals had to suspend performing..."/>
    <meta name="date.release" content="2021-12-09 22:13:23" />
    <meta name="time.release" content="2021-12-09 22:13:23" />
    <meta name="sections" content="News" />
            <meta name="subject" content="Kathy Hochul, Mary Bassett, N.Y., Oneida County, United States, North America, Suffolk County, Broome County, Westchester County, ALBANY, New York City, MC Complete - State & National, New York New York City, AP, COVID" />
        <meta name="news_keywords" content="Kathy Hochul, Mary Bassett, N.Y., Oneida County, United States, North America, Suffolk County, Broome County, Westchester County, ALBANY, New York City, MC Complete - State & National, New York New York City, AP, COVID" />
                <meta name="nlpOrganization" content="MC Complete - State & National, New York New York City, AP" />
                <meta name="nlpPerson" content="Kathy Hochul, Mary Bassett" />
                <meta name="nlpLocation" content="N.Y., Oneida County, United States, North America, Suffolk County, Broome County, Westchester County, ALBANY, New York City" />
                            <meta name="nlpOther" content="COVID" />
                            <meta name="nlpCategories" content="%2FHealth%2FMedical+Facilities+%26+Services%2FMedical+Procedures,%2FHealth%2FMedical+Facilities+%26+Services%2FHospitals+%26+Treatment+Centers" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2298888930339995"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-12-09 22:09:52"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Some NY hospitals suspend elective surgeries amid COVID rise"/><meta property="og:description" content="ALBANY, N.Y. (AP) — Thirty-two upstate New York hospitals had to suspend performing..."/><meta property="og:url" content="https://www.wiltonbulletin.com/news/article/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php"/><meta property="og:site_name" content="The Wilton Bulletin"/><meta property="og:image" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2021-12-09 22:09:52" /><meta property="article:modified_time" content="2021-12-09 22:13:24" /><meta property="article:author" content=""/><meta property="article:section" content="News" /><meta property="article:tag" content="Kathy Hochul" /><meta property="article:tag" content="Mary Bassett" /><meta property="article:tag" content="N.Y." /><meta property="article:tag" content="Oneida County" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="Suffolk County" /><meta property="article:tag" content="Broome County" /><meta property="article:tag" content="Westchester County" /><meta property="article:tag" content="ALBANY" /><meta property="article:tag" content="New York City" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="New York New York City" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="COVID" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="ALBANY, N.Y. (AP) — Thirty-two upstate New York hospitals had to suspend performing..."/>
<meta name="twitter:title" content="Some NY hospitals suspend elective surgeries amid COVID rise"/>
<meta name="twitter:site" content="@wiltonbulletin" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Some NY hospitals suspend elective surgeries amid COVID rise";var omni_bizObjectId = "16689288";var omni_className = "article";var omni_publicationDate = "2021-12-09 22:09:52";var omni_sourceSite ="ap";var omni_authorName = "";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.wiltonbulletin.com\/news\/article\/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php"},"headline":"Some NY hospitals suspend elective surgeries amid COVID rise","articleBody":"ALBANY, N.Y. (AP) \u2014 Thirty-two upstate New York hospitals had to suspend performing non-essential elective surgeries starting Thursday under an emergency order from Gov. Kathy Hochul. The previously announced order is designed to ease capacity strains on hospitals as COVID-19 cases surge. The order applies to hospitals that have less than 10% bed capacity available. \u201cThis is what keeps me up at night,\u201d Hochul said at a news briefing. \u201cWe continue to see an uptick in hospitalizations.\u201d She said the state will reassess the pauses on Jan. 15. State Health Commissioner Dr. Mary Bassett said despite concerns about the omicron variant, the uptick in hospitalizations and cases reflects the delta variant's spread. There are now 20 confirmed cases of the new omicron variant in the state, with 13 of them in New York City, three in Suffolk County, two Oneida County, one in Westchester County and one in Broome County, Hochul said. \u201cWe expect these numbers to continue to rise, and at this point, we are prepared to say what we have is community spread,\u201d Hochul said. \u201cIt is not coming from people who have traveled.\u201d As cases increase, several counties have started imposing mask requirements. In central New York, Oneida County officials announced that starting Monday they will require masks to be worn in indoor public places and for temperature checks to be conducted at social gatherings taking place outside of private residences, though there will be an opt-out if proof of vaccine is required for entry.","datePublished":"2021-12-09T22:09:52Z","dateModified":"2021-12-09T22:13:24Z","author":[{"@type":"Person","name":"","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.WiltonBulletin.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/wiltonbulletin","http:\/\/twitter.com\/wiltonbulletin"]},"description":"ALBANY, N.Y. (AP) \u2014 Thirty-two upstate New York hospitals had to suspend performing..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
        <script  src="https://aps.hearstnp.com/Scripts/loadAds.js" type="text/javascript" id="adPositionManagerScriptTag"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://t570.wiltonbulletin.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
<!--  Start ENG-9073 -->
<style>
.fourPack-breaking .fourPack--item > div:first-child { flex: 1 0 auto; }
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 76 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/"><span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Some NY hospitals suspend elective surgeries amid COVID rise</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_WB&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                                <a class="hidden-xs button" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_WB&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" role="button"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4767" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.wiltonbulletin.com/join/signup-wb" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5810" data-hdn-analytics="visit|home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4812" data-hdn-analytics="visit|home-e-Edition|navigation-ard|2">e-Edition</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4814" data-hdn-analytics="visit|home-Archives|navigation-ard|3">Archives</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4815" data-hdn-analytics="visit|home-Advertise|navigation-ard|4">Advertise</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4818" data-hdn-analytics="visit|home-About Us|navigation-ard|5">About Us</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4816" data-hdn-analytics="visit|home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4819" data-hdn-analytics="visit|home-Contact The Wilton Bulletin|navigation-ard|7">Contact The Wilton Bulletin</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4820" data-hdn-analytics="visit|home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4821" data-hdn-analytics="visit|home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="7" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4768" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4773" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|1">Politics & Elections</a></li><li class="child"><a  href="/news/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4774" data-hdn-analytics="visit|News-Connecticut|navigation-ard|2">Connecticut</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4775" data-hdn-analytics="visit|News-Town Government|navigation-ard|3">Town Government</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4770" data-hdn-analytics="visit|News-Education|navigation-ard|4">Education</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4772" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|5">Police & Fire</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4786" data-hdn-analytics="visit|News-Opinion|navigation-ard|6">Opinion</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4771" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4797" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4778" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4779" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5828" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></li><li class="single" data-length="1" data-index="4"><a href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5827" data-hdn-analytics="visit|Entertainment|navigation-ard|5">Entertainment</a></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5826" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5831" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5351" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/wiltonbulletin/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4783" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5746" data-hdn-analytics="visit|Advertising Features|navigation-ard|8">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6011" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5747" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="8"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4798" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111560-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111560 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-type="ribbon" data-collection-id="111560" data-collection-title="D- WB Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;" aria-label="carousel" role="region">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-Center-pedestrian-bridge-next-grant-funded-16682405.php?t=7034d45109" data-hdn-analytics="visit-from-img|article-16682405|-111560|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/11/76/21798793/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/11/76/21798793/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/11/76/21798793/3/ratio1x1_100.jpg" alt="The propsed Wilton Center/Train Station pedestrian bridge, left, was designed years ago but could not be built due to a lack of funds. Streetscape improvements, right, were completed in Wilton Center in 2016. Wilton Center is a focus of the Plan of Conservation and Development, the first draft of which was unveiled Sept. 26, 2018.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-Center-pedestrian-bridge-next-grant-funded-16682405.php?t=7034d45109" data-hdn-analytics="visit|article-16682405|-111560|1" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton Center pedestrian bridge next grant-funded project to be built</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-dentist-ends-year-of-giving-with-holiday-16680267.php" data-hdn-analytics="visit-from-img|article-16680267|-111560|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/11/23/21796038/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/11/23/21796038/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/11/23/21796038/3/ratio1x1_100.jpg" alt="Dr. Mariya Malin alongside the holiday toy drive dropoff at her business, Wilton Smiles, on Old Ridgefield Road. She has organized the drive to collect toys for the Ridgefield Boys and Girls Club.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-dentist-ends-year-of-giving-with-holiday-16680267.php" data-hdn-analytics="visit|article-16680267|-111560|2" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton dentist ends year of giving with holiday toy drive</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Menorah-lit-in-Wilton-Center-to-signify-start-of-16663607.php" data-hdn-analytics="visit-from-img|article-16663607|-111560|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/03/24/21771573/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/03/24/21771573/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/03/24/21771573/3/ratio1x1_100.jpg" alt="Michael Kaelin of Wilton helps Rabbi Levi Stone of the Chabad Schneerson Center of Jewish Life light a shamash candle.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Menorah-lit-in-Wilton-Center-to-signify-start-of-16663607.php" data-hdn-analytics="visit|article-16663607|-111560|3" data-epe-inst="s:0;t:75" data-epe-title="1">Menorah lit in Wilton Center to signify start of Chanukah</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-P-Z-positively-reviews-proposals-ahead-of-16653988.php?t=9065b41ce3" data-hdn-analytics="visit-from-img|article-16653988|-111560|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/00/26/21759360/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/00/26/21759360/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/00/26/21759360/3/ratio1x1_100.jpg" alt="A rendering of the CT Humane Society regional headquarters proposed in Wilton.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-P-Z-positively-reviews-proposals-ahead-of-16653988.php?t=9065b41ce3" data-hdn-analytics="visit|article-16653988|-111560|4" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton P&Z positively reviews proposals ahead of final vote</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/COVID-cases-more-than-quadruple-Thanksgiving-in-16653625.php" data-hdn-analytics="visit-from-img|article-16653625|-111560|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/00/16/21758872/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/00/16/21758872/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/00/16/21758872/3/ratio1x1_100.jpg" alt="For the first time in weeks, Wilton no longer has received a &quot;gray zone&quot; status, signifying very low transmission for the week as reported by the CT Department of Public Health. COVID-19 cases more than quadrupled between the week beginning Nov. 7 and the week beginning Nov. 14.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/COVID-cases-more-than-quadruple-Thanksgiving-in-16653625.php" data-hdn-analytics="visit|article-16653625|-111560|5" data-epe-inst="s:0;t:75" data-epe-title="1">COVID cases jump ahead of Thanksgiving in Wilton, public schools</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Police-New-York-man-sexually-assaulted-minor-16643178.php" data-hdn-analytics="visit-from-img|article-16643178|-111560|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/22/75/14/21746484/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/22/75/14/21746484/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/22/75/14/21746484/3/ratio1x1_100.jpg" alt="Robert Mills, 74">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Police-New-York-man-sexually-assaulted-minor-16643178.php" data-hdn-analytics="visit|article-16643178|-111560|6" data-epe-inst="s:0;t:75" data-epe-title="1">Police: New York man sexually assaulted minor ‘over the course of...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-to-pay-500K-settlement-in-school-lawsuit-16636348.php" data-hdn-analytics="visit-from-img|article-16636348|-111560|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/22/43/37/21641199/6/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/22/43/37/21641199/6/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/22/43/37/21641199/6/ratio1x1_100.jpg" alt="Voting information, and deadlines for the upcoming election in Wilton on Tuesday, November 2, 2021, have been announced. Wilton Town Hall is previously shown. Wilton Town Hall is located at 238 Danbury Road in Wilton. Tuesday, November 2, is Election Day.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-to-pay-500K-settlement-in-school-lawsuit-16636348.php" data-hdn-analytics="visit|article-16636348|-111560|7" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton to pay $500K settlement in school lawsuit</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-residents-show-out-to-Sip-Shop-16635070.php?t=b1899dfb18" data-hdn-analytics="visit-from-img|article-16635070|-111560|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/22/72/07/21733867/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/22/72/07/21733867/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/22/72/07/21733867/3/ratio1x1_100.jpg" alt="Jodi Rich of Wilton tries on a pair of earrings.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-residents-show-out-to-Sip-Shop-16635070.php?t=b1899dfb18" data-hdn-analytics="visit|article-16635070|-111560|8" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton’s Sip & Shop fundraiser held for families dealing with...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-emergency-groups-choose-to-piggyback-16631667.php?t=1eaaa0ed33" data-hdn-analytics="visit-from-img|article-16631667|-111560|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/22/71/00/21729292/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/22/71/00/21729292/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/22/71/00/21729292/3/ratio1x1_100.jpg" alt="A typical radio room used at any of the sites utilized by Wilton to emit a radio signal.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-emergency-groups-choose-to-piggyback-16631667.php?t=1eaaa0ed33" data-hdn-analytics="visit|article-16631667|-111560|9" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton to join state’s emergency communication system</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-working-with-consulting-firm-to-alleviate-16629473.php?t=09f56f59b9" data-hdn-analytics="visit-from-img|article-16629473|-111560|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/21/63/74/21446449/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/21/63/74/21446449/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/21/63/74/21446449/9/ratio1x1_100.jpg" alt="Overflow of infill and debris could be seen stemming from behind the home bleachers at Wilton Veterans Memorial Stadium.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-working-with-consulting-firm-to-alleviate-16629473.php?t=09f56f59b9" data-hdn-analytics="visit|article-16629473|-111560|10" data-epe-inst="s:0;t:75" data-epe-title="1">Town, consulting firm working to alleviate flood issues near...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16682405,
                    "headline": "Wilton Center pedestrian bridge next grant-funded...",
                    "url": "/news/article/Wilton-Center-pedestrian-bridge-next-grant-funded-16682405.php?t=7034d45109",
                    "image": "https://s.hdnux.com/photos/01/23/11/76/21798793/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16680267,
                    "headline": "Wilton dentist ends year of giving with holiday toy...",
                    "url": "/news/article/Wilton-dentist-ends-year-of-giving-with-holiday-16680267.php",
                    "image": "https://s.hdnux.com/photos/01/23/11/23/21796038/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16663607,
                    "headline": "Menorah lit in Wilton Center to signify start of...",
                    "url": "/news/article/Menorah-lit-in-Wilton-Center-to-signify-start-of-16663607.php",
                    "image": "https://s.hdnux.com/photos/01/23/03/24/21771573/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16653988,
                    "headline": "Wilton P&Z positively reviews proposals ahead of...",
                    "url": "/news/article/Wilton-P-Z-positively-reviews-proposals-ahead-of-16653988.php?t=9065b41ce3",
                    "image": "https://s.hdnux.com/photos/01/23/00/26/21759360/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16653625,
                    "headline": "COVID cases jump ahead of Thanksgiving in Wilton,...",
                    "url": "/news/article/COVID-cases-more-than-quadruple-Thanksgiving-in-16653625.php",
                    "image": "https://s.hdnux.com/photos/01/23/00/16/21758872/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16643178,
                    "headline": "Police: New York man sexually assaulted minor ‘over...",
                    "url": "/news/article/Police-New-York-man-sexually-assaulted-minor-16643178.php",
                    "image": "https://s.hdnux.com/photos/01/22/75/14/21746484/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16636348,
                    "headline": "Wilton to pay $500K settlement in school lawsuit",
                    "url": "/news/article/Wilton-to-pay-500K-settlement-in-school-lawsuit-16636348.php",
                    "image": "https://s.hdnux.com/photos/01/22/43/37/21641199/6/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16635070,
                    "headline": "Wilton’s Sip & Shop fundraiser held for families...",
                    "url": "/news/article/Wilton-residents-show-out-to-Sip-Shop-16635070.php?t=b1899dfb18",
                    "image": "https://s.hdnux.com/photos/01/22/72/07/21733867/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16631667,
                    "headline": "Wilton to join state’s emergency communication system",
                    "url": "/news/article/Wilton-emergency-groups-choose-to-piggyback-16631667.php?t=1eaaa0ed33",
                    "image": "https://s.hdnux.com/photos/01/22/71/00/21729292/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16629473,
                    "headline": "Town, consulting firm working to alleviate flood...",
                    "url": "/news/article/Wilton-working-with-consulting-firm-to-alleviate-16629473.php?t=09f56f59b9",
                    "image": "https://s.hdnux.com/photos/01/21/63/74/21446449/9/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.wiltonbulletin.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Some NY hospitals suspend elective surgeries amid COVID rise</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate " datetime="2021-12-09 22:13:23">Dec. 9, 2021</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.wiltonbulletin.com/news/articleComments/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- Missed: ad -->

            <p>ALBANY, N.Y. (AP) — Thirty-two upstate New York hospitals had to suspend performing non-essential elective surgeries starting Thursday under an emergency order from Gov. Kathy Hochul.</p>
    
            <p>The previously announced order is designed to ease capacity strains on hospitals as COVID-19 cases surge. The order applies to hospitals that have less than 10% bed capacity available.</p>
    <div id="paywall" class="content-wrapper">
            <p>“This is what keeps me up at night,” Hochul said at a news briefing. “We continue to see an uptick in hospitalizations.”</p>
    
            <p>She said the state will reassess the pauses on Jan. 15.</p>
    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed inline-iframe" data-eid="item-96902">
                        <div id="7fc633c7-61ec-4ce3-bb8c-42e530c01d8a" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.id = 'exco';
  js.dataset.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, '7fc633c7-61ec-4ce3-bb8c-42e530c01d8a'));
</script><!-- amp-exco-2f579a3b-ae42-48fd-94a4-be3579ea3af3 -->

            </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>State Health Commissioner Dr. Mary Bassett said despite concerns about the omicron variant, the uptick in hospitalizations and cases reflects the delta variant's spread.</p>
    
            <p>There are now 20 confirmed cases of the new omicron variant in the state, with 13 of them in New York City, three in Suffolk County, two Oneida County, one in Westchester County and one in Broome County, Hochul said.</p>
    
    <!-- Missed: ad -->

            <p>“We expect these numbers to continue to rise, and at this point, we are prepared to say what we have is community spread,” Hochul said. “It is not coming from people who have traveled.”</p>
    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-Center-pedestrian-bridge-next-grant-funded-16682405.php" title="Wilton Center pedestrian bridge next grant-funded project to be built" data-hdn-analytics="visit|article-16682405|most_popular|0">Wilton Center pedestrian bridge next grant-funded project to be built</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Suspects-in-custody-after-shots-fired-in-16687447.php" title="Police: Pair from Bridgeport accused of firing gun while driving in Fairfield" data-hdn-analytics="visit|article-16687447|most_popular|1">Police: Pair from Bridgeport accused of firing gun while driving in Fairfield</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/uconn/article/CT-native-Taisun-Phommachanh-on-market-after-16685762.php" title="CT native Taisun Phommachanh on market after transfer from Clemson: ‘We’ll see who’s serious’" data-hdn-analytics="visit|article-16685762|most_popular|2">CT native Taisun Phommachanh on market after transfer from Clemson: ‘We’ll see who’s serious’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/local/article/Danbury-chief-confident-as-police-16686305.php" title="Danbury chief ‘confident’ as police investigate last week’s non-credible threat to high school" data-hdn-analytics="visit|article-16686305|most_popular|3">Danbury chief ‘confident’ as police investigate last week’s non-credible threat to high school</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/Colonie-native-part-of-stoned-comedians-tour-15082913.php" title="Colonie native part of stoned-comedians tour coming to Albany" data-hdn-analytics="visit|article-15082913|most_popular|4">Colonie native part of stoned-comedians tour coming to Albany</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/For-NYC-businesses-vaccine-mandates-put-damper-16688442.php" title="For NYC businesses, vaccine mandates put damper on holiday" data-hdn-analytics="visit|article-16688442|most_popular|5">For NYC businesses, vaccine mandates put damper on holiday</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Metropolitan-Museum-of-Art-cuts-Sackler-name-amid-16688699.php" title="Metropolitan Museum of Art cuts Sackler name amid opioid ire" data-hdn-analytics="visit|article-16688699|most_popular|6">Metropolitan Museum of Art cuts Sackler name amid opioid ire</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
    <!-- Missed: ad -->

            <p>As cases increase, several counties have started imposing mask requirements.</p>
    
            <p>In central New York, Oneida County officials announced that starting Monday they will require masks to be worn in indoor public places and for temperature checks to be conducted at social gatherings taking place outside of private residences, though there will be an opt-out if proof of vaccine is required for entry.</p>
    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-Center-pedestrian-bridge-next-grant-funded-16682405.php" title="Wilton Center pedestrian bridge next grant-funded project to be built" data-hdn-analytics="visit|article-16682405|most_popular|0">Wilton Center pedestrian bridge next grant-funded project to be built</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Suspects-in-custody-after-shots-fired-in-16687447.php" title="Police: Pair from Bridgeport accused of firing gun while driving in Fairfield" data-hdn-analytics="visit|article-16687447|most_popular|1">Police: Pair from Bridgeport accused of firing gun while driving in Fairfield</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/uconn/article/CT-native-Taisun-Phommachanh-on-market-after-16685762.php" title="CT native Taisun Phommachanh on market after transfer from Clemson: ‘We’ll see who’s serious’" data-hdn-analytics="visit|article-16685762|most_popular|2">CT native Taisun Phommachanh on market after transfer from Clemson: ‘We’ll see who’s serious’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/local/article/Danbury-chief-confident-as-police-16686305.php" title="Danbury chief ‘confident’ as police investigate last week’s non-credible threat to high school" data-hdn-analytics="visit|article-16686305|most_popular|3">Danbury chief ‘confident’ as police investigate last week’s non-credible threat to high school</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/Colonie-native-part-of-stoned-comedians-tour-15082913.php" title="Colonie native part of stoned-comedians tour coming to Albany" data-hdn-analytics="visit|article-15082913|most_popular|4">Colonie native part of stoned-comedians tour coming to Albany</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/For-NYC-businesses-vaccine-mandates-put-damper-16688442.php" title="For NYC businesses, vaccine mandates put damper on holiday" data-hdn-analytics="visit|article-16688442|most_popular|5">For NYC businesses, vaccine mandates put damper on holiday</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Metropolitan-Museum-of-Art-cuts-Sackler-name-amid-16688699.php" title="Metropolitan Museum of Art cuts Sackler name amid opioid ire" data-hdn-analytics="visit|article-16688699|most_popular|6">Metropolitan Museum of Art cuts Sackler name amid opioid ire</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name"></div></div></div></div><section class="article--comments"><button id="commentsButton" data-link="https://www.wiltonbulletin.com/news/articleComments/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php" onclick="document.location.href = 'https://www.wiltonbulletin.com/news/articleComments/Some-NY-hospitals-suspend-elective-surgeries-amid-16689288.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="newspaper&#39;s home">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/wiltonbulletin" aria-label="facebook"></a></li>                    <li class="twitter"><a href="http://twitter.com/wiltonbulletin" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97499"><!-- mid:freeform.97499 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_WB&amp;origin=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/wiltonbulletin">Facebook</a></li>
      <li><a href="https://twitter.com/wiltonbulletin">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->