




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16265772 -->
    <!-- generated at 2021-06-22 14:20:43 on pwcm5 running vv11.8.8 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Restauranes de California no consiguen empleados" /><meta name="sailthru.date" content="2021-06-22 14:44:00 -0400" /><meta name="sailthru.author" content="Por MICHAEL R. BLOOD, Associated Press" /><meta name="sailthru_uid" content="16265772" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="76" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/20/54/63/21155016/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Restauranes de California no consiguen empleados</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16265772",
            "title": "Restauranes de California no consiguen empleados",
            "url": "https://www.wiltonbulletin.com/news/article/Restauranes-de-California-no-consiguen-empleados-16265772.php",
            "slug": "https://www.wiltonbulletin.com/news/article/Restauranes-de-California-no-consiguen-empleados-16265772.php",
            "summary": "LOS ÁNGELES (AP) — Los de restaurantes de la organización de Sherry Villanueva en...",
            "image": "https://s.hdnux.com/photos/01/20/54/63/21155016/3/rawImage.jpg",
            "keywords": "",
            "siteName": "The Wilton Bulletin",
            "env": "pwcm5",
            "comments": true,
            "isSensitive": false,
            "version": "v11.8.8",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.8.8"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>
<style>
/* ENG-7164 */
@media (min-width: 928px) {
    .centerpiece .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-tab-primary:not(.density):not(.bigImage)>div:first-child .centerpiece-tab--main .badge::before {
        margin: 0;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density)>div:first-child .centerpiece-tab--main .badge::before {
        margin: auto;
    }
}
</style>
<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 76 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v11.8.8">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v11.8.8"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm5">
<meta name="id" content="16265772">
<link rel="canonical" href="https://www.wiltonbulletin.com/news/article/Restauranes-de-California-no-consiguen-empleados-16265772.php" />
    <link rel="amphtml" href="https://www.wiltonbulletin.com/news/amp/Restauranes-de-California-no-consiguen-empleados-16265772.php" />
                                        <meta name="author" content="Por MICHAEL R. BLOOD">
        <meta name="author.name" content="Por MICHAEL R. BLOOD" />
        <meta name="author.title" content="" />
        <meta name="description" content="LOS ÁNGELES (AP) — Los de restaurantes de la organización de Sherry Villanueva en..."/>
    <meta name="date.release" content="2021-06-22 18:43:28" />
    <meta name="time.release" content="2021-06-22 18:43:28" />
    <meta name="sections" content="News" />
                                                                <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2298888930339995"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-06-22 18:42:57"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Restauranes de California no consiguen empleados"/><meta property="og:description" content="LOS ÁNGELES (AP) — Los de restaurantes de la organización de Sherry Villanueva en..."/><meta property="og:url" content="https://www.wiltonbulletin.com/news/article/Restauranes-de-California-no-consiguen-empleados-16265772.php"/><meta property="og:site_name" content="The Wilton Bulletin"/><meta property="og:image" content="https://s.hdnux.com/photos/01/20/54/63/21155016/3/rawImage.jpg"/><meta property="article:published_time" content="2021-06-22 18:42:57" /><meta property="article:modified_time" content="2021-06-22 18:44:32" /><meta property="article:author" content="Por MICHAEL R. BLOOD"/><meta property="article:section" content="News" /><meta property="article:tag" content="" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/20/54/63/21155016/3/rawImage.jpg"/>
<meta name="twitter:description" content="LOS ÁNGELES (AP) — Los de restaurantes de la organización de Sherry Villanueva en..."/>
<meta name="twitter:title" content="Restauranes de California no consiguen empleados"/>
<meta name="twitter:site" content="@wiltonbulletin" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Restauranes de California no consiguen empleados";var omni_bizObjectId = "16265772";var omni_className = "article";var omni_publicationDate = "2021-06-22 18:42:57";var omni_sourceSite ="ap";var omni_authorName = "Por MICHAEL R. BLOOD";var omni_authorTitle = "Associated Press";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "";var omni_localNewsFlag = "";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.wiltonbulletin.com/news/article/Restauranes-de-California-no-consiguen-empleados-16265772.php"
        },
		"headline": "Restauranes de California no consiguen empleados",
        "image": {
            "@type": "ImageObject",
            "url":   "https://s.hdnux.com/photos/01/20/54/63/21155016/3/rawImage.jpg"
        },
        "datePublished": "2021-06-22 18:42:57",
        "dateModified": "2021-06-22 18:44:32",
        "author": [
                    {"@type": "Person",
            "name": "Por MICHAEL R. BLOOD",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.WiltonBulletin.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "LOS \u00c1NGELES (AP) \u2014 Los de restaurantes de la organizaci\u00f3n de Sherry Villanueva en..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://WiltonBulletin.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.wiltonbulletin.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "myplainview",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
        "yourconroenews",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!-- ENG-7027 -->
<style>
.justNow--item-label {
    margin: 0 12px 0 0;
}
</style>
<style>
.beige .article--content>p>a {border-bottom: 1px solid #ac947d;}
.beige .article--content>p>a:hover {border-bottom: 1px solid #ac947d; color:#ac947d;}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Restauranes de California no consiguen empleados</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_WB&origin=button&ipid=wcm">Subscribe</a>
                                <button type="button" class="hidden-xs" data-link="https://subscription.hearstmediact.com/checkout/508?siteid=CT_WB&origin=button&ipid=wcm">Subscribe</button>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4767" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.wiltonbulletin.com/join/signup-wb" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5810" data-hdn-analytics="visit|home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4812" data-hdn-analytics="visit|home-e-Edition|navigation-ard|2">e-Edition</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4814" data-hdn-analytics="visit|home-Archives|navigation-ard|3">Archives</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4815" data-hdn-analytics="visit|home-Advertise|navigation-ard|4">Advertise</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4818" data-hdn-analytics="visit|home-About Us|navigation-ard|5">About Us</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4816" data-hdn-analytics="visit|home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/contact-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4819" data-hdn-analytics="visit|home-Contact The Wilton Bulletin|navigation-ard|7">Contact The Wilton Bulletin</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4820" data-hdn-analytics="visit|home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4821" data-hdn-analytics="visit|home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="7" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4768" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4773" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|1">Politics & Elections</a></li><li class="child"><a  href="/news/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4774" data-hdn-analytics="visit|News-Connecticut|navigation-ard|2">Connecticut</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4775" data-hdn-analytics="visit|News-Town Government|navigation-ard|3">Town Government</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4770" data-hdn-analytics="visit|News-Education|navigation-ard|4">Education</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4772" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|5">Police & Fire</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4786" data-hdn-analytics="visit|News-Opinion|navigation-ard|6">Opinion</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4771" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4797" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4778" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4779" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5828" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></span></li><li class="single" data-length="1" data-index="4"><a href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5827" data-hdn-analytics="visit|Entertainment|navigation-ard|5">Entertainment</a></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5826" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5831" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5351" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/wiltonbulletin/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4783" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="parent topLevel" data-length="5" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5746" data-hdn-analytics="visit|Partner Content|navigation-ard|8">Partner Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/healthyct/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5772" data-hdn-analytics="visit|Partner Content-HealthyCT|navigation-ard|1">HealthyCT</a></li><li class="child"><a  href="/the-legal-brief/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5867" data-hdn-analytics="visit|Partner Content-The Legal Brief|navigation-ard|2">The Legal Brief</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5748" data-hdn-analytics="visit|Partner Content-Staycations|navigation-ard|3">Staycations</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5747" data-hdn-analytics="visit|Partner Content-Camp Guide|navigation-ard|4">Camp Guide</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4798" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111560-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111560 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111560" data-collection-title="D- WB Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-church-drops-plan-for-emergency-generator-16265243.php" data-hdn-analytics="visit-from-img|article-16265243|-111560|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/27/16/20804496/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/27/16/20804496/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/27/16/20804496/5/ratio1x1_100.jpg" alt="The Wilton Congregational Church will be hosting a &quot;Diapers and Basics Drive&quot; throughout the month of May and donating the collected items to various nonprofit organizations.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-church-drops-plan-for-emergency-generator-16265243.php" data-hdn-analytics="visit|article-16265243|-111560|1" data-epe-inst="s:0;t:75" data-epe-title="1">Church drops plan for emergency generator, citing resident...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/St-Luke-s-in-New-Canaan-upper-school-students-16261884.php" data-hdn-analytics="visit-from-img|article-16261884|-111560|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/53/31/21149276/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/53/31/21149276/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/53/31/21149276/3/ratio1x1_100.jpg" alt="The St. Luke's School Head of School Mark Davis presents the Head of School Awards to St. Luke's School seniors Lewis Cropper, and Danielle Nares during the school's recent 2021 Upper School Awards Ceremony at the St. Luke's School in New Canaan.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/St-Luke-s-in-New-Canaan-upper-school-students-16261884.php" data-hdn-analytics="visit|article-16261884|-111560|2" data-epe-inst="s:0;t:75" data-epe-title="1">St. Luke’s in New Canaan upper school students honored</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Lamont-congratulates-Wilton-s-Weir-Farm-on-new-16258583.php" data-hdn-analytics="visit-from-img|article-16258583|-111560|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/11/00/55/19139398/32/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/11/00/55/19139398/32/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/11/00/55/19139398/32/ratio1x1_100.jpg" alt="Snowdrops are up at the Weir Farm on the Ridgefield-Wilton line, responding to the recent stretch of spring-like weather. The true coming of Spring is March 19 this year. Ridgefield's Board of Selectmen noted recently that the town had been fortunate to make it through February without much need for snowplowing. But the area does have a long tradition that, most years, there's a fairly substantial snowstorm around Easter, which is April 12 this year. The world's warming climate may have something to say about that, however.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Lamont-congratulates-Wilton-s-Weir-Farm-on-new-16258583.php" data-hdn-analytics="visit|article-16258583|-111560|3" data-epe-inst="s:0;t:75" data-epe-title="1">Lamont congratulates Wilton’s Weir Farm on new National Historic Park...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-to-get-nearly-300K-increase-in-state-16255834.php" data-hdn-analytics="visit-from-img|article-16255834|-111560|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/04/72/37/18065377/137/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/04/72/37/18065377/137/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/04/72/37/18065377/137/ratio1x1_100.jpg" alt="Wilton will be receiving nearly $300,000 more in grants from the state budget, according to statistics provided by the Connecticut Conference of Municipalities.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-to-get-nearly-300K-increase-in-state-16255834.php" data-hdn-analytics="visit|article-16255834|-111560|4" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton to get nearly $300K increase in state grants</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-first-selectwoman-Reimbursements-from-16252345.php" data-hdn-analytics="visit-from-img|article-16252345|-111560|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/47/05/21131613/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/47/05/21131613/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/47/05/21131613/3/ratio1x1_100.jpg" alt="Wilton First Selectwoman Lynne Vanderslice said that the town's reimbursement opportunities through the American Rescue Plan Act may be limited.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-first-selectwoman-Reimbursements-from-16252345.php" data-hdn-analytics="visit|article-16252345|-111560|5" data-epe-inst="s:0;t:75" data-epe-title="1">Vanderslice: Reimbursements from federal rescue plan may be...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Nature-Center-in-Wilton-having-smores-and-more-16249600.php" data-hdn-analytics="visit-from-img|article-16249600|-111560|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/45/77/21127124/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/45/77/21127124/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/45/77/21127124/3/ratio1x1_100.jpg" alt="The Woodcock Nature Center in Wilton is having after dinner smores on Sunday, July 25, and more, from 6 to 7:30 p.m.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Nature-Center-in-Wilton-having-smores-and-more-16249600.php" data-hdn-analytics="visit|article-16249600|-111560|6" data-epe-inst="s:0;t:75" data-epe-title="1">Nature Center in Wilton having smores, and more</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Nature-Center-in-Wilton-offering-Yoga-in-the-16249609.php" data-hdn-analytics="visit-from-img|article-16249609|-111560|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/45/77/21127143/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/45/77/21127143/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/45/77/21127143/3/ratio1x1_100.jpg" alt="The Woodcock Nature Center in Wilton is offering &quot;Yoga in the Woods,&quot; on Saturday, June 19, Saturday, July 10, and Saturday, August 28, all from 8:30 to 9:45 a.m.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Nature-Center-in-Wilton-offering-Yoga-in-the-16249609.php" data-hdn-analytics="visit|article-16249609|-111560|7" data-epe-inst="s:0;t:75" data-epe-title="1">Nature Center in Wilton offering ‘Yoga in the Woods’</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/A-Joy-Almost-Impossible-to-Describe-St-Luke-s-16249519.php" data-hdn-analytics="visit-from-img|article-16249519|-111560|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/45/74/21126957/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/45/74/21126957/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/45/74/21126957/3/ratio1x1_100.jpg" alt="Wilton resident James Andersen, and St. Luke's School Board of Trustees Chair, hugs his son Austin during the school's recent 92nd Commencement Ceremony.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/A-Joy-Almost-Impossible-to-Describe-St-Luke-s-16249519.php" data-hdn-analytics="visit|article-16249519|-111560|8" data-epe-inst="s:0;t:75" data-epe-title="1">A Joy Almost Impossible to Describe: St. Luke’s Commencement 2021 in New...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-American-Legion-Post-86-officers-elected-in-16249494.php" data-hdn-analytics="visit-from-img|article-16249494|-111560|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/45/74/21126942/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/45/74/21126942/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/45/74/21126942/3/ratio1x1_100.jpg" alt="New American Legion Post 86 in Wilton officers were recently elected during the Post's regular meeting, June 8, 2021, for the Post's upcoming year, 2021-2022. At the same meeting, Wilton Troop 20 Eagle Scout Ian Kineon received The American Legion's Good Citizen Award for attaining the rank of Eagle Scout. Kineon's final project was to build the Post's Post 86 fire pit, where the members of the Post retire American Flags each year during a respectful, and solemn ceremony.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-American-Legion-Post-86-officers-elected-in-16249494.php" data-hdn-analytics="visit|article-16249494|-111560|9" data-epe-inst="s:0;t:75" data-epe-title="1">New American Legion Post 86 officers elected in Wilton</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Embrace-the-unpredictability-Wilton-High-16249416.php" data-hdn-analytics="visit-from-img|article-16249416|-111560|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/45/73/21126854/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/45/73/21126854/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/45/73/21126854/3/ratio1x1_100.jpg" alt="Seniors tossed their caps at Tom Fujitani Field on June 12 after making their graduation, capping off an unprecedented school year.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Embrace-the-unpredictability-Wilton-High-16249416.php" data-hdn-analytics="visit|article-16249416|-111560|10" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton High seniors cap off challenging year with graduation</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16265243,
                    "headline": "Church drops plan for emergency generator, citing...",
                    "url": "/news/article/Wilton-church-drops-plan-for-emergency-generator-16265243.php",
                    "image": "https://s.hdnux.com/photos/01/17/27/16/20804496/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16261884,
                    "headline": "St. Luke’s in New Canaan upper school students honored",
                    "url": "/news/article/St-Luke-s-in-New-Canaan-upper-school-students-16261884.php",
                    "image": "https://s.hdnux.com/photos/01/20/53/31/21149276/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16258583,
                    "headline": "Lamont congratulates Wilton’s Weir Farm on new...",
                    "url": "/news/article/Lamont-congratulates-Wilton-s-Weir-Farm-on-new-16258583.php",
                    "image": "https://s.hdnux.com/photos/01/11/00/55/19139398/32/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16255834,
                    "headline": "Wilton to get nearly $300K increase in state grants",
                    "url": "/news/article/Wilton-to-get-nearly-300K-increase-in-state-16255834.php",
                    "image": "https://s.hdnux.com/photos/01/04/72/37/18065377/137/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16252345,
                    "headline": "Vanderslice: Reimbursements from federal rescue plan...",
                    "url": "/news/article/Wilton-first-selectwoman-Reimbursements-from-16252345.php",
                    "image": "https://s.hdnux.com/photos/01/20/47/05/21131613/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16249600,
                    "headline": "Nature Center in Wilton having smores, and more",
                    "url": "/news/article/Nature-Center-in-Wilton-having-smores-and-more-16249600.php",
                    "image": "https://s.hdnux.com/photos/01/20/45/77/21127124/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16249609,
                    "headline": "Nature Center in Wilton offering ‘Yoga in the Woods’",
                    "url": "/news/article/Nature-Center-in-Wilton-offering-Yoga-in-the-16249609.php",
                    "image": "https://s.hdnux.com/photos/01/20/45/77/21127143/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16249519,
                    "headline": "A Joy Almost Impossible to Describe: St. Luke’s...",
                    "url": "/news/article/A-Joy-Almost-Impossible-to-Describe-St-Luke-s-16249519.php",
                    "image": "https://s.hdnux.com/photos/01/20/45/74/21126957/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16249494,
                    "headline": "New American Legion Post 86 officers elected in Wilton",
                    "url": "/news/article/New-American-Legion-Post-86-officers-elected-in-16249494.php",
                    "image": "https://s.hdnux.com/photos/01/20/45/74/21126942/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16249416,
                    "headline": "Wilton High seniors cap off challenging year with...",
                    "url": "/news/article/Embrace-the-unpredictability-Wilton-High-16249416.php",
                    "image": "https://s.hdnux.com/photos/01/20/45/73/21126854/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.wiltonbulletin.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Restauranes de California no consiguen empleados</h1><div class="articleHeader--subHead "><div class="articleHeader--byline"><span class="articleHeader--byline-name">Por MICHAEL R. BLOOD</span>,&nbsp;<span class="articleHeader--byline-credit">Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-06-22 18:42:57">June 22, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-06-22 18:44:32">Updated: June 22, 2021 2:44&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.wiltonbulletin.com/news/articleComments/Restauranes-de-California-no-consiguen-empleados-16265772.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- heart/article/content/photo.tpl -->


<figure class=" extendFromGrid fXS fSM fMD fLG fXL">




























<picture class="image" data-width="2048" data-height="1325" ><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/1200x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/2400x0.jpg 2x" media="(min-width: 1292px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/1150x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/2300x0.jpg 2x" media="(min-width: 1230px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/1100x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/2200x0.jpg 2x" media="(min-width: 1168px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/1050x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/2100x0.jpg 2x" media="(min-width: 1106px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/1000x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/2000x0.jpg 2x" media="(min-width: 1044px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/950x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1900x0.jpg 2x" media="(min-width: 982px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/900x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1800x0.jpg 2x" media="(min-width: 920px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/850x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1700x0.jpg 2x" media="(min-width: 858px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/800x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1600x0.jpg 2x" media="(min-width: 796px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/750x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1500x0.jpg 2x" media="(min-width: 734px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/700x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1400x0.jpg 2x" media="(min-width: 672px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/650x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1300x0.jpg 2x" media="(min-width: 610px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/600x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1200x0.jpg 2x" media="(min-width: 548px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/550x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1100x0.jpg 2x" media="(min-width: 486px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/500x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/1000x0.jpg 2x" media="(min-width: 424px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/450x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/900x0.jpg 2x" media="(min-width: 362px)"><source srcset="https://s.hdnux.com/photos/01/20/54/63/21155016/3/400x0.jpg 1x, https://s.hdnux.com/photos/01/20/54/63/21155016/3/800x0.jpg 2x" media="(min-width: 300px)"><img class="landscape" src="https://s.hdnux.com/photos/01/20/54/63/21155016/3/1200x0.jpg" alt="Caroline Styne, propietaria de The Lucques Group, le sirve vino a un cliente en el restaurante de su familia en el barrio West Hollywood de Los Ángeles el 19 de junio del 2021. Styne dice que se ve obligada a rechazar clientes porque no tiene suficiente personal para servir todas las mesas." ></picture><figcaption><span class="caption">Caroline Styne, propietaria de The Lucques Group, le sirve vino a un cliente en el restaurante de su familia en el barrio West Hollywood de Los Ángeles el 19 de junio del 2021. Styne dice que se ve obligada a rechazar clientes porque no tiene suficiente personal para servir todas las mesas.</span><span class="credits">Damian Dovarganes/AP</span></figcaption></figure>
<!-- e heart/article/content/photo.tpl -->
    <!-- Missed: ad -->

            <p>LOS &Aacute;NGELES (AP) &mdash; Los de restaurantes de la organizaci&oacute;n de Sherry Villanueva en Santa B&aacute;rbara empleaban 350 personas antes de que la pandemia del coronavirus forzase su cierre. Ahora que se reactiv&oacute; a pleno le econom&iacute;a de California, solo 250 trabajadores han regresado.</p>

    
            <p>Villanueva podr&iacute;a emplear otros 100, pero dice que no encuentra gente para tomar esas plazas.</p>

    <div id="paywall" class="content-wrapper">
            <p>&ldquo;Hay una gran escasez de trabajadores&rdquo;, expres&oacute; Villanueva, due&ntilde;a y directora de Acme Hospitality, que administra ocho restaurantes en el popular balneario, dos de los cuales permanecen cerrados. Ante la ausencia de personal, los empleados &ldquo;tienen que hacer el trabajo de dos&rdquo;, indic&oacute;.</p>

    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="7fc633c7-61ec-4ce3-bb8c-42e530c01d8a" class="hst-exco-player"></div><script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = 'exco';
    js.dataset.src = "https://player.ex.co/player/7fc633c7-61ec-4ce3-bb8c-42e530c01d8a";
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'hst-exco-7fc633c7-61ec-4ce3-bb8c-42e530c01d8a');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-7fc633c7-61ec-4ce3-bb8c-42e530c01d8a');
}
</script><!-- amp-exco-2f579a3b-ae42-48fd-94a4-be3579ea3af3 -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>California reabri&oacute; su econom&iacute;a el 15 de junio, levantando las restricciones a la cantidad de personas que pod&iacute;an admitir los restaurantes y otros negocios. La gente se muestra ansiosa por volver a salir, ir a eventos deportivos, parques de diversi&oacute;n y a comer afuera.</p>

    
    <!-- Missed: ad -->

            <p>Muchos restaurantes, sin embargo, se ven obligados a trabajar menos horas o a dejar mesas vac&iacute;as. La empresa de Villanueva ofrece bonificaciones a los empleados que llevan gente a trabajar.</p>

    
    <!-- Missed: ad -->

            <p>La escasez de personal en los restaurantes es un fen&oacute;meno nacional. La Asociaci&oacute;n Nacional de Restaurantes inform&oacute; que ese sector dej&oacute; sin empleo a 2,5 millones de personas en el 2020. Estad&iacute;sticas del gobierno dicen que se abrieron casi 1,4 millones de plazas en hoteles y restaurantes en abril.</p>

    
    <!-- Missed: ad -->

            <p>La Asociaci&oacute;n de Restaurantes de California hab&iacute;a calculado que uno de cada tres restaurantes del estado no sobrevivir&iacute;a a la pandemia. Y los que lo hicieron, enfrentan una &ldquo;gran crisis&rdquo; por la falta de personal, expres&oacute; Jot Condie, directora de esa organizaci&oacute;n.</p>

    
            <p>Al gobernador dem&oacute;crata Gavin Newsom le gusta decir que la econom&iacute;a vuelve con todo. Efectivamente, cifras de empleo dadas a conocer el viernes indicaron que se hab&iacute;an incorporado 100.000 plazas en mayo, el cuarto mes seguido que se agregan empleos despu&eacute;s de que 2,7 millones de plazas se esfumasen en los primeros meses de la pandemia.</p>

    
            <p>En el vapuleado sector gastron&oacute;mico, sin embargo, el regreso a la normalidad tropieza con las dificultades para encontrar cocineros, barmans, meseros y personal de cocina. Desde mayo del 2020, los restaurantes y hoteles abrieron 420.000 empleos &mdash;m&aacute;s que ning&uacute;n otro sector&mdash;, pero todav&iacute;a hay 450.000 plazas menos que antes de la pandemia.</p>

    
            <p>En Los &Aacute;ngeles, Caroline Styne, propietaria de The Lucques Group, tuvo que rechazar muchos clientes porque no ten&iacute;a personal para servirlos. Muchas mesas quedan sin ocupar.</p>

    
            <p>&ldquo;Si no tienes todas las mesas ocupadas varias veces por noche, la estructura financiera de los restaurantes no funciona&rdquo;, manifest&oacute;.</p>

    
            <p>&ldquo;Conseguir personal es una pesadilla&rdquo;, acot&oacute;. &ldquo;Nunca viv&iacute; una situaci&oacute;n como esta&rdquo;.</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/opinion/article/Opinion-Loss-of-volunteers-hurts-Bridgeport-16262730.php" title="Opinion: Loss of volunteers hurts Bridgeport schools" data-hdn-analytics="visit|article-16262730|most_popular|0">Opinion: Loss of volunteers hurts Bridgeport schools</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/NJ-residents-would-see-some-tax-givebacks-under-16263289.php" title="NJ residents would see some tax givebacks under budget deal" data-hdn-analytics="visit|article-16263289|most_popular|1">NJ residents would see some tax givebacks under budget deal</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/6-farms-in-Connecticut-where-you-can-pick-your-16249296.php" title="6 farms in Connecticut where you can pick your own berries" data-hdn-analytics="visit|article-16249296|most_popular|2">6 farms in Connecticut where you can pick your own berries</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-graduation-speech-The-pandemic-did-not-15346440.php" title="Wilton graduation speech: The pandemic did not destroy our spirits and talents" data-hdn-analytics="visit|article-15346440|most_popular|3">Wilton graduation speech: The pandemic did not destroy our spirits and talents</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Want-to-see-where-Outkast-began-Savannah-s-Big-16260062.php" title="Want to see where Outkast began? Savannah's Big Boi opens Georgia Airbnb" data-hdn-analytics="visit|article-16260062|most_popular|4">Want to see where Outkast began? Savannah's Big Boi opens Georgia Airbnb</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Baker-launches-Double-Turn-Pastries-in-Wilton-16244607.php" title="Baker launches Double Turn Pastries in Wilton after working at three Michelin star restaurant" data-hdn-analytics="visit|article-16244607|most_popular|5">Baker launches Double Turn Pastries in Wilton after working at three Michelin star restaurant</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/sports/article/Column-Stewart-realistic-about-SHR-s-current-16263618.php" title="Column: Stewart realistic about SHR's current struggles" data-hdn-analytics="visit|article-16263618|most_popular|6">Column: Stewart realistic about SHR's current struggles</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>El gastron&oacute;mico es un sector vol&aacute;til y los trabajadores de los restaurantes son a menudo gente que est&aacute; de paso: estudiantes que trabajan cuando pueden, actores y m&uacute;sicos que tratan de abrirse camino en esos campos, personal de cocina que se va si consigue algo mejor. Se trabaja muchas horas, los beneficios son escasos y la paga no muy buena. A veces lo &uacute;nico que cobran los meseros son las propinas.</p>

    
            <p>Styne, Villanueva y otros expertos del sector dicen que varios factores se combinan para generar una escasez de personal. Para empezar, la poblaci&oacute;n de California disminuy&oacute; en 182.000 personas el a&ntilde;o pasado como consecuencia del deterioro econ&oacute;mico asociado con la pandemia, la partida de gente que encontr&oacute; trabajo en otros sitios y el cierre de numrsosos negocios. Muchos se resisten a volver.</p>

    
            <p>Los alivios del gobierno por la pandemia hacen que con frecuencia la gente se quede en su casa. Unos 2 millones de personas siguen recibiendo cheques del gobierno. En otros casos, las familias no tienen con qui&eacute;n dejar a los hijos porque las escuelas permanecen cerradas durante el receso del verano. Y abundan las personas que durante la pandemia cambiaron de rumbo y se dedican a otras cosas.</p>

    
            <p>Para algunos, &ldquo;el trauma y la incertidumbre del &uacute;ltimo a&ntilde;o y medio son demasiado&rdquo;, dijo Villanueva.</p>

    
            <p>Es posible que mucha gente no regrese a trabajar mientras las escuelas est&eacute;n cerradas y siga recibiendo ayuda del gobierno, la cual caduca a finales del verano, seg&uacute;n Michael Bernick, exdirector del Departamento de Desarrollo de Empleos de California.</p>

    
            <p>&ldquo;Incluso entonces puede haber escasez de personal, en cuyo caso o se aumentan los sueldos o los negocios del sector tendr&aacute;n que cambiar su forma de funcionar&rdquo;, dijo Bernick en un email.</p>

    
            <p>El s&aacute;bado, el abogado Alec Nedelman disfrutaba de un almuerzo en uno de los restaurantes de la organizaci&oacute;n de Styne en Los &Aacute;ngeles. Dijo que reci&eacute;n ahora estaba regresando a los restaurantes y que pensaba organizar comidas de trabajo all&iacute;.</p>

    
            <p>&ldquo;Es una sensaci&oacute;n extra&ntilde;a. Uno sigue un poco precavido&rdquo;, expres&oacute; Nedelman. &ldquo;Pero quiero reanudar mis contactos sociales&rdquo;.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/opinion/article/Opinion-Loss-of-volunteers-hurts-Bridgeport-16262730.php" title="Opinion: Loss of volunteers hurts Bridgeport schools" data-hdn-analytics="visit|article-16262730|most_popular|0">Opinion: Loss of volunteers hurts Bridgeport schools</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/NJ-residents-would-see-some-tax-givebacks-under-16263289.php" title="NJ residents would see some tax givebacks under budget deal" data-hdn-analytics="visit|article-16263289|most_popular|1">NJ residents would see some tax givebacks under budget deal</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/6-farms-in-Connecticut-where-you-can-pick-your-16249296.php" title="6 farms in Connecticut where you can pick your own berries" data-hdn-analytics="visit|article-16249296|most_popular|2">6 farms in Connecticut where you can pick your own berries</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-graduation-speech-The-pandemic-did-not-15346440.php" title="Wilton graduation speech: The pandemic did not destroy our spirits and talents" data-hdn-analytics="visit|article-15346440|most_popular|3">Wilton graduation speech: The pandemic did not destroy our spirits and talents</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Want-to-see-where-Outkast-began-Savannah-s-Big-16260062.php" title="Want to see where Outkast began? Savannah's Big Boi opens Georgia Airbnb" data-hdn-analytics="visit|article-16260062|most_popular|4">Want to see where Outkast began? Savannah's Big Boi opens Georgia Airbnb</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Baker-launches-Double-Turn-Pastries-in-Wilton-16244607.php" title="Baker launches Double Turn Pastries in Wilton after working at three Michelin star restaurant" data-hdn-analytics="visit|article-16244607|most_popular|5">Baker launches Double Turn Pastries in Wilton after working at three Michelin star restaurant</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/sports/article/Column-Stewart-realistic-about-SHR-s-current-16263618.php" title="Column: Stewart realistic about SHR's current struggles" data-hdn-analytics="visit|article-16263618|most_popular|6">Column: Stewart realistic about SHR's current struggles</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">Por MICHAEL R. BLOOD</div></div></div></div><section class="article--comments"><button id="commentsButton" data-link="https://www.wiltonbulletin.com/news/articleComments/Restauranes-de-California-no-consiguen-empleados-16265772.php" onclick="document.location.href = 'https://www.wiltonbulletin.com/news/articleComments/Restauranes-de-California-no-consiguen-empleados-16265772.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/wiltonbulletin" aria-label="facebook"></a></li>                    <li class="twitter"><a href="http://twitter.com/wiltonbulletin" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97499"><!-- mid:freeform.97499 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_WB&amp;origin=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/wiltonbulletin">Facebook</a></li>
      <li><a href="https://twitter.com/wiltonbulletin">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->