




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16297403 -->
    <!-- generated at 2021-07-06 23:44:13 on pwcm5 running vv11.9.0 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Pentagon cancels disputed JEDI cloud contract with Microsoft" /><meta name="sailthru.date" content="2021-07-07 0:18:00 -0400" /><meta name="sailthru.author" content="By ROBERT BURNS, AP National Security Writer" /><meta name="sailthru_uid" content="16297403" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="76" /><meta name="sailthru.tags" content="john-sherman,jeff-bezos,matt-o-brien,joseph-pisani,united-states,washington-state,north-america,district-of-columbia,redmond,pentagon,ap,microsoft-corp,dod,amazon,washington-post,google,oracle,ibm,mc-complete-state-national,white-house,amazon-web-services,associated-press,a-wire,business-stories,news-political-stories,news-technology-stories,top-news,jedi,business-news,donald-trump,f-wire,choice-plus,jedi-cloud,joint-warfighter-cloud-capability,joint-enterprise-defense-infrastructure,pentagon,ap,microsoft-corp,dod,amazon,washington-post,google,oracle,ibm,mc-complete-state-national,white-house,amazon-web-services,associated-press,john-sherman,jeff-bezos,matt-o-brien,joseph-pisani,united-states,washington-state,north-america,district-of-columbia,redmond,a-wire,business-stories,news-political-stories,news-technology-stories,jedi,business-news,donald-trump,f-wire,choice-plus,jedi-cloud,joint-warfighter-cloud-capability,joint-enterprise-defense-infrastructure,2fnews,2fcomputers-26-electronics-2fcomputer-security" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/20/70/12/21201588/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Pentagon cancels disputed JEDI cloud contract with Microsoft</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16297403",
            "title": "Pentagon cancels disputed JEDI cloud contract with Microsoft",
            "url": "https://www.wiltonbulletin.com/news/article/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php",
            "slug": "https://www.wiltonbulletin.com/news/article/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php",
            "summary": "WASHINGTON (AP) — The Pentagon said it canceled a disputed cloud-computing contract...",
            "image": "https://s.hdnux.com/photos/01/20/70/12/21201588/3/rawImage.jpg",
            "keywords": "",
            "siteName": "The Wilton Bulletin",
            "env": "pwcm5",
            "comments": true,
            "isSensitive": false,
            "version": "v11.9.0",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.9.0"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>
<style>
/* ENG-7164 */
@media (min-width: 928px) {
    .centerpiece .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-tab-primary:not(.density):not(.bigImage)>div:first-child .centerpiece-tab--main .badge::before {
        margin: 0;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density)>div:first-child .centerpiece-tab--main .badge::before {
        margin: auto;
    }
}
</style>
<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 76 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v11.9.0">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v11.9.0"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm5">
<meta name="id" content="16297403">
<link rel="canonical" href="https://www.wiltonbulletin.com/news/article/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php" />
    <link rel="amphtml" href="https://www.wiltonbulletin.com/news/amp/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php" />
                                        <meta name="author" content="ROBERT BURNS">
        <meta name="author.name" content="ROBERT BURNS" />
        <meta name="author.title" content="" />
        <meta name="description" content="WASHINGTON (AP) — The Pentagon said it canceled a disputed cloud-computing contract..."/>
    <meta name="date.release" content="2021-07-07 04:18:37" />
    <meta name="time.release" content="2021-07-07 04:18:37" />
    <meta name="sections" content="News" />
            <meta name="subject" content="John Sherman, Jeff Bezos, Matt O'Brien, Joseph Pisani, United States, Washington State, North America, District of Columbia, Redmond, Pentagon, AP, Microsoft Corp., DoD, Amazon, Washington Post, Google, Oracle, IBM, MC Complete - State & National, White House, Amazon Web Services, ___ Associated Press, A Wire, Business - Stories, News - Political - Stories, News - Technology - Stories, Top News, JEDI, Business News, Donald Trump, F Wire, Choice Plus, JEDI Cloud, Joint Warfighter Cloud Capability, Joint Enterprise Defense Infrastructure" />
        <meta name="news_keywords" content="John Sherman, Jeff Bezos, Matt O'Brien, Joseph Pisani, United States, Washington State, North America, District of Columbia, Redmond, Pentagon, AP, Microsoft Corp., DoD, Amazon, Washington Post, Google, Oracle, IBM, MC Complete - State & National, White House, Amazon Web Services, ___ Associated Press, A Wire, Business - Stories, News - Political - Stories, News - Technology - Stories, Top News, JEDI, Business News, Donald Trump, F Wire, Choice Plus, JEDI Cloud, Joint Warfighter Cloud Capability, Joint Enterprise Defense Infrastructure" />
                <meta name="nlpOrganization" content="Pentagon, AP, Microsoft Corp., DoD, Amazon, Washington Post, Google, Oracle, IBM, MC Complete - State & National, White House, Amazon Web Services, ___ Associated Press" />
                <meta name="nlpPerson" content="John Sherman, Jeff Bezos, Matt O'Brien, Joseph Pisani" />
                <meta name="nlpLocation" content="United States, Washington State, North America, District of Columbia, Redmond" />
                <meta name="nlpConsumerGood" content="Top News" />
                <meta name="nlpWorkOfArt" content="A Wire, Business - Stories, News - Political - Stories, News - Technology - Stories" />
                    <meta name="nlpOther" content="JEDI, Business News, Donald Trump, F Wire, Choice Plus, JEDI Cloud, Joint Warfighter Cloud Capability, Joint Enterprise Defense Infrastructure" />
                            <meta name="nlpCategories" content="%2FNews,%2FComputers+%26+Electronics%2FComputer+Security" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2298888930339995"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-07-07 04:11:39"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Pentagon cancels disputed JEDI cloud contract with Microsoft"/><meta property="og:description" content="WASHINGTON (AP) — The Pentagon said it canceled a disputed cloud-computing contract..."/><meta property="og:url" content="https://www.wiltonbulletin.com/news/article/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php"/><meta property="og:site_name" content="The Wilton Bulletin"/><meta property="og:image" content="https://s.hdnux.com/photos/01/20/70/12/21201588/3/rawImage.jpg"/><meta property="article:published_time" content="2021-07-07 04:11:39" /><meta property="article:modified_time" content="2021-07-07 04:18:38" /><meta property="article:author" content="ROBERT BURNS"/><meta property="article:section" content="News" /><meta property="article:tag" content="John Sherman" /><meta property="article:tag" content="Jeff Bezos" /><meta property="article:tag" content="Matt O&#039;Brien" /><meta property="article:tag" content="Joseph Pisani" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="Washington State" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="District of Columbia" /><meta property="article:tag" content="Redmond" /><meta property="article:tag" content="Pentagon" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="Microsoft Corp." /><meta property="article:tag" content="DoD" /><meta property="article:tag" content="Amazon" /><meta property="article:tag" content="Washington Post" /><meta property="article:tag" content="Google" /><meta property="article:tag" content="Oracle" /><meta property="article:tag" content="IBM" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="White House" /><meta property="article:tag" content="Amazon Web Services" /><meta property="article:tag" content="___ Associated Press" /><meta property="article:tag" content="A Wire" /><meta property="article:tag" content="Business - Stories" /><meta property="article:tag" content="News - Political - Stories" /><meta property="article:tag" content="News - Technology - Stories" /><meta property="article:tag" content="Top News" /><meta property="article:tag" content="JEDI" /><meta property="article:tag" content="Business News" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="F Wire" /><meta property="article:tag" content="Choice Plus" /><meta property="article:tag" content="JEDI Cloud" /><meta property="article:tag" content="Joint Warfighter Cloud Capability" /><meta property="article:tag" content="Joint Enterprise Defense Infrastructure" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/20/70/12/21201588/3/rawImage.jpg"/>
<meta name="twitter:description" content="WASHINGTON (AP) — The Pentagon said it canceled a disputed cloud-computing contract..."/>
<meta name="twitter:title" content="Pentagon cancels disputed JEDI cloud contract with Microsoft"/>
<meta name="twitter:site" content="@wiltonbulletin" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Pentagon cancels disputed JEDI cloud contract with Microsoft";var omni_bizObjectId = "16297403";var omni_className = "article";var omni_publicationDate = "2021-07-07 04:11:39";var omni_sourceSite ="ap";var omni_authorName = "By ROBERT BURNS";var omni_authorTitle = "AP National Security Writer";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.wiltonbulletin.com/news/article/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php"
        },
		"headline": "Pentagon cancels disputed JEDI cloud contract with Microsoft",
        "image": {
            "@type": "ImageObject",
            "url":   "https://s.hdnux.com/photos/01/20/70/12/21201588/3/rawImage.jpg"
        },
        "datePublished": "2021-07-07 04:11:39",
        "dateModified": "2021-07-07 04:18:38",
        "author": [
                    {"@type": "Person",
            "name": "ROBERT BURNS",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.WiltonBulletin.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "WASHINGTON (AP) \u2014 The Pentagon said it canceled a disputed cloud-computing contract..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://WiltonBulletin.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.wiltonbulletin.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "myplainview",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
        "yourconroenews",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!-- ENG-7027 -->
<style>
.justNow--item-label {
    margin: 0 12px 0 0;
}
</style>
<style>
.beige .article--content>p>a {border-bottom: 1px solid #ac947d;}
.beige .article--content>p>a:hover {border-bottom: 1px solid #ac947d; color:#ac947d;}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Pentagon cancels disputed JEDI cloud contract with Microsoft</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_WB&origin=button&ipid=wcm">Subscribe</a>
                                <button type="button" class="hidden-xs" data-link="https://subscription.hearstmediact.com/checkout/508?siteid=CT_WB&origin=button&ipid=wcm">Subscribe</button>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4767" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.wiltonbulletin.com/join/signup-wb" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5810" data-hdn-analytics="visit|home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4812" data-hdn-analytics="visit|home-e-Edition|navigation-ard|2">e-Edition</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4814" data-hdn-analytics="visit|home-Archives|navigation-ard|3">Archives</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4815" data-hdn-analytics="visit|home-Advertise|navigation-ard|4">Advertise</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4818" data-hdn-analytics="visit|home-About Us|navigation-ard|5">About Us</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4816" data-hdn-analytics="visit|home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/contact-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4819" data-hdn-analytics="visit|home-Contact The Wilton Bulletin|navigation-ard|7">Contact The Wilton Bulletin</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4820" data-hdn-analytics="visit|home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4821" data-hdn-analytics="visit|home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="7" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4768" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4773" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|1">Politics & Elections</a></li><li class="child"><a  href="/news/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4774" data-hdn-analytics="visit|News-Connecticut|navigation-ard|2">Connecticut</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4775" data-hdn-analytics="visit|News-Town Government|navigation-ard|3">Town Government</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4770" data-hdn-analytics="visit|News-Education|navigation-ard|4">Education</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4772" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|5">Police & Fire</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4786" data-hdn-analytics="visit|News-Opinion|navigation-ard|6">Opinion</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4771" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4797" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4778" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4779" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5828" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></span></li><li class="single" data-length="1" data-index="4"><a href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5827" data-hdn-analytics="visit|Entertainment|navigation-ard|5">Entertainment</a></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5826" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5831" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5351" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/wiltonbulletin/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4783" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="parent topLevel" data-length="5" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5746" data-hdn-analytics="visit|Partner Content|navigation-ard|8">Partner Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/healthyct/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5772" data-hdn-analytics="visit|Partner Content-HealthyCT|navigation-ard|1">HealthyCT</a></li><li class="child"><a  href="/the-legal-brief/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5867" data-hdn-analytics="visit|Partner Content-The Legal Brief|navigation-ard|2">The Legal Brief</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5748" data-hdn-analytics="visit|Partner Content-Staycations|navigation-ard|3">Staycations</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5747" data-hdn-analytics="visit|Partner Content-Camp Guide|navigation-ard|4">Camp Guide</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4798" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111560-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111560 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111560" data-collection-title="D- WB Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-review-board-criticizes-89-unit-housing-16291737.php" data-hdn-analytics="visit-from-img|article-16291737|-111560|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/66/36/21194685/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/66/36/21194685/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/66/36/21194685/3/ratio1x1_100.jpg" alt="The most recent renderings for an 89-unit residential project proposed at 24-26 Danbury Road in Wilton.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-review-board-criticizes-89-unit-housing-16291737.php" data-hdn-analytics="visit|article-16291737|-111560|1" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton review board criticizes 89-unit housing plan</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-s-Comstock-Brook-dam-to-be-removed-for-16287668.php" data-hdn-analytics="visit-from-img|article-16287668|-111560|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/64/70/21188133/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/64/70/21188133/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/64/70/21188133/3/ratio1x1_100.jpg" alt="The Comstock Brook dam has been approved for removal by the Wtilon Inland Wetlands Commission. The Mianus Chapter of Trout Unlimited will oversee the removal.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-s-Comstock-Brook-dam-to-be-removed-for-16287668.php" data-hdn-analytics="visit|article-16287668|-111560|2" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton’s Comstock Brook dam to be removed for trout conservation</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-High-School-student-receiver-of-500-16282114.php" data-hdn-analytics="visit-from-img|article-16282114|-111560|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/62/61/21179462/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/62/61/21179462/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/62/61/21179462/3/ratio1x1_100.jpg" alt="Wilton High School student, and Wilton resident, Ryan Sorbo, was recently presented with a $500 scholarship at the Connecticut Society of Certified Public Accountants Accounting Scholarship Foundation's recent Awards Night.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-High-School-student-receiver-of-500-16282114.php" data-hdn-analytics="visit|article-16282114|-111560|3" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton High School student receiver of $500 accounting scholarship</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-brewpub-proposed-at-Wilton-Norwalk-border-16282163.php" data-hdn-analytics="visit-from-img|article-16282163|-111560|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/62/62/21179551/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/62/62/21179551/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/62/62/21179551/3/ratio1x1_100.jpg" alt="A new brewpub has been proposed at 4 Danbury Road, the site of a former Wells Fargo branch. The site borders Wilton and Norwalk.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/New-brewpub-proposed-at-Wilton-Norwalk-border-16282163.php" data-hdn-analytics="visit|article-16282163|-111560|4" data-epe-inst="s:0;t:75" data-epe-title="1">New brewpub proposed at Wilton-Norwalk border</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-High-School-theater-nominated-for-24-CT-16281935.php" data-hdn-analytics="visit-from-img|article-16281935|-111560|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/17/65/20249980/22/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/17/65/20249980/22/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/17/65/20249980/22/ratio1x1_100.jpg" alt="Emmy Baer, Aki Lasher, Matthew Huang perform in Wilton High School Theatre's production of All in the Timing.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-High-School-theater-nominated-for-24-CT-16281935.php" data-hdn-analytics="visit|article-16281935|-111560|5" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton High School theater nominated for 24 CT state awards</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-Amerian-Legion-Post-86-veterans-having-16281874.php" data-hdn-analytics="visit-from-img|article-16281874|-111560|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/45/74/21126943/8/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/45/74/21126943/8/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/45/74/21126943/8/ratio1x1_100.jpg" alt="New American Legion Post 86 in Wilton officers were recently elected during the Post's regular meeting on Tuesday, June 8, for the Post's upcoming year, 2021-2022. New Commander Paul Niche, Sr. Vice-Commander Tom Moore, Sgt. at arms Jeff Turner, Chaplain Frank Dunn, Service Officer Bob Mecozzi, and the re election of current Jr. Vice-Commander Alex Ruskewich, Adjutant &amp; Historian Tom Moore, Finance Officer Sean McNeill, and Judge Advocate Don Hazzard are the new slate.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-Amerian-Legion-Post-86-veterans-having-16281874.php" data-hdn-analytics="visit|article-16281874|-111560|6" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton American Legion Post 86 veterans having open house</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wrampe-elected-chairman-of-Wilton-Republican-Town-16281872.php" data-hdn-analytics="visit-from-img|article-16281872|-111560|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/13/02/36/19670972/8/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/13/02/36/19670972/8/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/13/02/36/19670972/8/ratio1x1_100.jpg" alt="Peter Wrampe">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wrampe-elected-chairman-of-Wilton-Republican-Town-16281872.php" data-hdn-analytics="visit|article-16281872|-111560|7" data-epe-inst="s:0;t:75" data-epe-title="1">Wrampe elected chairman of Wilton Republican Town Committee</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-teen-center-erects-memorial-to-honor-16279880.php" data-hdn-analytics="visit-from-img|article-16279880|-111560|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/62/00/21176329/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/62/00/21176329/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/62/00/21176329/3/ratio1x1_100.jpg" alt="The bench memorial on Trackside Teen Center's property was unveiled on June 26 to honor the life and commitment to community of Henry &quot;Bud&quot; Boucher.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-teen-center-erects-memorial-to-honor-16279880.php" data-hdn-analytics="visit|article-16279880|-111560|8" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton teen center erects memorial to honor Henry ‘Bud’ Boucher</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Slow-down-First-selectwoman-tells-Wilton-16277436.php" data-hdn-analytics="visit-from-img|article-16277436|-111560|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/51/72/20356745/6/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/51/72/20356745/6/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/51/72/20356745/6/ratio1x1_100.jpg" alt="Wilton Social Services Director Sarah Heath and Sgt. Anthony Cocco of the Wilton Police Department, decorate the ballot box, ready for its new role as Santa's Mailbox.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Slow-down-First-selectwoman-tells-Wilton-16277436.php" data-hdn-analytics="visit|article-16277436|-111560|9" data-epe-inst="s:0;t:75" data-epe-title="1">‘Slow down’: First selectwoman tells Wilton workers to take break</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Sustainability-in-business-program-Wilton-Go-16270900.php" data-hdn-analytics="visit-from-img|article-16270900|-111560|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/56/43/21162199/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/56/43/21162199/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/56/43/21162199/3/ratio1x1_100.jpg" alt="The Wilton Go Green Sustainability in Business Program celebrates local Wilton businesses, and organizations that embody green practices. Businesses who participate are provided an ample list of sustainable practices that they can select from creating healthy work environments for their employees, and their surrounding community.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Sustainability-in-business-program-Wilton-Go-16270900.php" data-hdn-analytics="visit|article-16270900|-111560|10" data-epe-inst="s:0;t:75" data-epe-title="1">Sustainability in business program: Wilton Go Green offering</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16291737,
                    "headline": "Wilton review board criticizes 89-unit housing plan",
                    "url": "/news/article/Wilton-review-board-criticizes-89-unit-housing-16291737.php",
                    "image": "https://s.hdnux.com/photos/01/20/66/36/21194685/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16287668,
                    "headline": "Wilton’s Comstock Brook dam to be removed for trout...",
                    "url": "/news/article/Wilton-s-Comstock-Brook-dam-to-be-removed-for-16287668.php",
                    "image": "https://s.hdnux.com/photos/01/20/64/70/21188133/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16282114,
                    "headline": "Wilton High School student receiver of $500...",
                    "url": "/news/article/Wilton-High-School-student-receiver-of-500-16282114.php",
                    "image": "https://s.hdnux.com/photos/01/20/62/61/21179462/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16282163,
                    "headline": "New brewpub proposed at Wilton-Norwalk border",
                    "url": "/news/article/New-brewpub-proposed-at-Wilton-Norwalk-border-16282163.php",
                    "image": "https://s.hdnux.com/photos/01/20/62/62/21179551/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16281935,
                    "headline": "Wilton High School theater nominated for 24 CT state...",
                    "url": "/news/article/Wilton-High-School-theater-nominated-for-24-CT-16281935.php",
                    "image": "https://s.hdnux.com/photos/01/15/17/65/20249980/22/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16281874,
                    "headline": "Wilton American Legion Post 86 veterans having open...",
                    "url": "/news/article/Wilton-Amerian-Legion-Post-86-veterans-having-16281874.php",
                    "image": "https://s.hdnux.com/photos/01/20/45/74/21126943/8/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16281872,
                    "headline": "Wrampe elected chairman of Wilton Republican Town...",
                    "url": "/news/article/Wrampe-elected-chairman-of-Wilton-Republican-Town-16281872.php",
                    "image": "https://s.hdnux.com/photos/01/13/02/36/19670972/8/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16279880,
                    "headline": "Wilton teen center erects memorial to honor Henry...",
                    "url": "/news/article/Wilton-teen-center-erects-memorial-to-honor-16279880.php",
                    "image": "https://s.hdnux.com/photos/01/20/62/00/21176329/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16277436,
                    "headline": "‘Slow down’: First selectwoman tells Wilton workers...",
                    "url": "/news/article/Slow-down-First-selectwoman-tells-Wilton-16277436.php",
                    "image": "https://s.hdnux.com/photos/01/15/51/72/20356745/6/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16270900,
                    "headline": "Sustainability in business program: Wilton Go Green...",
                    "url": "/news/article/Sustainability-in-business-program-Wilton-Go-16270900.php",
                    "image": "https://s.hdnux.com/photos/01/20/56/43/21162199/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.wiltonbulletin.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Pentagon cancels disputed JEDI cloud contract with Microsoft</h1><div class="articleHeader--subHead "><div class="articleHeader--byline"><span class="articleHeader--byline-name">ROBERT BURNS</span>,&nbsp;<span class="articleHeader--byline-credit">AP National Security Writer</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-07-07 04:11:39">July 7, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-07-07 04:18:38">Updated: July 7, 2021 12:18&nbsp;a.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.wiltonbulletin.com/news/articleComments/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>    <!-- heart/article/content/photo.tpl -->


<figure class=" extendFromGrid fXS fSM fMD fLG fXL">




























<picture class="image" data-width="2048" data-height="1206" ><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/1200x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/2400x0.jpg 2x" media="(min-width: 1292px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/1150x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/2300x0.jpg 2x" media="(min-width: 1230px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/1100x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/2200x0.jpg 2x" media="(min-width: 1168px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/1050x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/2100x0.jpg 2x" media="(min-width: 1106px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/1000x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/2000x0.jpg 2x" media="(min-width: 1044px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/950x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1900x0.jpg 2x" media="(min-width: 982px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/900x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1800x0.jpg 2x" media="(min-width: 920px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/850x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1700x0.jpg 2x" media="(min-width: 858px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/800x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1600x0.jpg 2x" media="(min-width: 796px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/750x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1500x0.jpg 2x" media="(min-width: 734px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/700x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1400x0.jpg 2x" media="(min-width: 672px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/650x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1300x0.jpg 2x" media="(min-width: 610px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/600x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1200x0.jpg 2x" media="(min-width: 548px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/550x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1100x0.jpg 2x" media="(min-width: 486px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/500x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/1000x0.jpg 2x" media="(min-width: 424px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/450x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/900x0.jpg 2x" media="(min-width: 362px)"><source srcset="https://s.hdnux.com/photos/01/20/70/12/21201588/3/400x0.jpg 1x, https://s.hdnux.com/photos/01/20/70/12/21201588/3/800x0.jpg 2x" media="(min-width: 300px)"><img class="landscape" src="https://s.hdnux.com/photos/01/20/70/12/21201588/3/1200x0.jpg" alt="FILE - This March 27, 2008, file photo, shows the Pentagon in Washington. The Pentagon said Tuesday, July 6, 2021, that it is canceling a cloud-computing contract with Microsoft that could eventually have been worth $10 billion and will instead pursue a deal with both Microsoft and Amazon." ></picture><figcaption><span class="caption">FILE - This March 27, 2008, file photo, shows the Pentagon in Washington. The Pentagon said Tuesday, July 6, 2021, that it is canceling a cloud-computing contract with Microsoft that could eventually have been worth $10 billion and will instead pursue a deal with both Microsoft and Amazon.</span><span class="credits">Charles Dharapak/AP</span></figcaption></figure>
<!-- e heart/article/content/photo.tpl -->    <!-- Missed: ad -->
            <p>WASHINGTON (AP) &mdash; The Pentagon said it canceled a disputed cloud-computing contract with Microsoft that could eventually have been worth $10 billion. It will instead pursue a deal with both Microsoft and Amazon and possibly other cloud service providers.</p>

                <p>&ldquo;With the shifting technology environment, it has become clear that the JEDI Cloud contract, which has long been delayed, no longer meets the requirements to fill the DoD&rsquo;s capability gaps,&rdquo; the Pentagon said in a statement Tuesday.</p>

    <div id="paywall" class="content-wrapper">            <p>The statement did not directly mention that the Pentagon faced extended legal challenges by Amazon to the original $1 million contract awarded to Microsoft. Amazon argued that the Microsoft award was tainted by politics, particularly then-President Donald Trump's antagonism toward Amazon founder, Jeff Bezos, who stepped down Monday as the company's chief executive officer. Bezos owns The Washington Post, a newspaper often criticized by Trump.</p>

        <!-- Missed: ad -->
            <p>The Pentagon's chief information officer, John Sherman, told reporters Tuesday that during the lengthy legal fight with Amazon, &ldquo;the landscape has evolved&rdquo; with new possibilities for large-scale cloud computing services. Thus it was decided, he said, to start over and seek multiple vendors.</p>

        <!-- Missed: ad -->
            <p>Sherman said JEDI will be replaced by a new program called Joint Warfighter Cloud Capability, and that both Amazon and Microsoft &ldquo;likely&rdquo; will be awarded parts of the business, although neither is guaranteed. Sherman said the three other large cloud service providers &mdash; Google, IBM and Oracle &mdash; might qualify, too.</p>

        <!-- Missed: ad -->
            <p>Microsoft said in response to the Pentagon announcement, &ldquo;We understand the DoD s rationale, and we support them and every military member who needs the mission-critical 21st century technology JEDI would have provided. The DoD faced a difficult choice: Continue with what could be a years-long litigation battle or find another path forward.&rdquo;</p>

        <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="7fc633c7-61ec-4ce3-bb8c-42e530c01d8a" class="hst-exco-player"></div><script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = 'exco';
    js.dataset.src = "https://player.ex.co/player/7fc633c7-61ec-4ce3-bb8c-42e530c01d8a";
    js.src = js.dataset.src;
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'hst-exco-7fc633c7-61ec-4ce3-bb8c-42e530c01d8a');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-7fc633c7-61ec-4ce3-bb8c-42e530c01d8a');
}
</script><!-- amp-exco-2f579a3b-ae42-48fd-94a4-be3579ea3af3 -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->            <p>Amazon said it understands and agrees with the Pentagon's decision. In a statement, the company reiterated its view that the 2019 contract award was not based on the merits of the competing proposals &ldquo;and instead was the result of outside influence that has no place in government procurement.&rdquo;</p>

                <p>Oracle, which had earlier sought the JEDI contact but didn&rsquo;t make it to the final round, declined comment Tuesday. In separate statements, IBM said it was evaluating the new Pentagon approach and Google said it looked forward to discussing it with Pentagon officials.</p>

                <p>The JEDI project began with the $1 million contract award for Microsoft, meant as an initial step in a 10-year deal that could have reached $10 billion in value. The project that will replace it is a five-year program; Sherman said no exact contract value has been set but that it will be &ldquo;in the billions.&rdquo; Sherman said the government will negotiate the amount Microsoft will be paid for having its 2019 deal terminated.</p>

                <p>Amazon Web Services, a market leader in providing cloud computing services, had long been considered a leading candidate to run the Pentagon&rsquo;s Joint Enterprise Defense Infrastructure project, known as JEDI. The project was meant to store and process vast amounts of classified data, allowing the U.S. military to improve communications with soldiers on the battlefield and use artificial intelligence to speed up its war planning and fighting capabilities.</p>

                <p>The JEDI contract became mired in legal challenges almost as soon as it was awarded to Microsoft in October 2019. The losing bidder, Amazon Web Services, went to court arguing that the Pentagon&rsquo;s process was flawed and unfair, including that it was improperly influenced by politics.</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-graduation-speech-The-pandemic-did-not-15346440.php" title="Wilton graduation speech: The pandemic did not destroy our spirits and talents" data-hdn-analytics="visit|article-15346440|most_popular|0">Wilton graduation speech: The pandemic did not destroy our spirits and talents</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/Steven-Spielberg-Mel-Gibson-and-More-Mourn-16294542.php" title="Steven Spielberg, Mel Gibson, Danny Glover and More Mourn Richard Donner: ‘The Greatest Goonie of All’" data-hdn-analytics="visit|article-16294542|most_popular|1">Steven Spielberg, Mel Gibson, Danny Glover and More Mourn Richard Donner: ‘The Greatest Goonie of All’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-review-board-criticizes-89-unit-housing-16291737.php" title="Wilton review board criticizes 89-unit housing plan" data-hdn-analytics="visit|article-16291737|most_popular|2">Wilton review board criticizes 89-unit housing plan</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/On-the-Market-Fairfield-home-features-previous-16296385.php" title="On the Market: Fairfield home features previous owner’s master gardening touch" data-hdn-analytics="visit|article-16296385|most_popular|3">On the Market: Fairfield home features previous owner’s master gardening touch</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/style/article/Kim-Kardashian-s-Underwear-Joins-Team-USA-16281836.php" title="Kim Kardashian's Underwear Joins Team USA" data-hdn-analytics="visit|article-16281836|most_popular|4">Kim Kardashian's Underwear Joins Team USA</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Car-thefts-burglaries-are-rising-in-these-CT-16216652.php" title="Car thefts, burglaries are rising in these CT towns. Police say there’s an easy fix." data-hdn-analytics="visit|article-16216652|most_popular|5">Car thefts, burglaries are rising in these CT towns. Police say there’s an easy fix.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-s-Comstock-Brook-dam-to-be-removed-for-16287668.php" title="Wilton’s Comstock Brook dam to be removed for trout conservation" data-hdn-analytics="visit|article-16287668|most_popular|6">Wilton’s Comstock Brook dam to be removed for trout conservation</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>            <p>This year the Pentagon had been hinting that it might scrap the contract, saying in May that it felt compelled to reconsider its options after a federal judge in April rejected a Pentagon move to have key parts of Amazon&rsquo;s lawsuit dismissed.</p>

                <p>The JEDI saga has been unusual for the political dimension linked to Trump. In April 2020, the Defense Department inspector general&rsquo;s office concluded that the contracting process was in line with legal and government purchasing standards. The inspector general found no evidence of White House interference in the contract award process, but that review also said investigators could not fully review the matter because the White House would not allow unfettered access to witnesses.</p>

                <p>Five months later, the Pentagon reaffirmed Microsoft as winner of the contract, but work remained stalled by Amazon&rsquo;s legal challenge.</p>

                <p>In its April 2020 report, the inspector general&rsquo;s office did not draw a conclusion about whether the Redmond, Washington-based Microsoft Corp. was appropriately declared the winner. Rather, it looked at whether the decision-making process was proper and legal. It also examined allegations of unethical behavior by Pentagon officials involved in the matter and generally determined that any ethical lapses did not influence the outcome.</p>

                <p>That review did not find evidence of White House pressure for the Pentagon to favor the Microsoft bid, but it also said it could not definitely determine the full extent of White House interactions with the Pentagon&rsquo;s decision makers.</p>

                <p>___</p>

                <p>Associated Press writers Matt O'Brien and Joseph Pisani contributed to this report.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-graduation-speech-The-pandemic-did-not-15346440.php" title="Wilton graduation speech: The pandemic did not destroy our spirits and talents" data-hdn-analytics="visit|article-15346440|most_popular|0">Wilton graduation speech: The pandemic did not destroy our spirits and talents</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/Steven-Spielberg-Mel-Gibson-and-More-Mourn-16294542.php" title="Steven Spielberg, Mel Gibson, Danny Glover and More Mourn Richard Donner: ‘The Greatest Goonie of All’" data-hdn-analytics="visit|article-16294542|most_popular|1">Steven Spielberg, Mel Gibson, Danny Glover and More Mourn Richard Donner: ‘The Greatest Goonie of All’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-review-board-criticizes-89-unit-housing-16291737.php" title="Wilton review board criticizes 89-unit housing plan" data-hdn-analytics="visit|article-16291737|most_popular|2">Wilton review board criticizes 89-unit housing plan</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/On-the-Market-Fairfield-home-features-previous-16296385.php" title="On the Market: Fairfield home features previous owner’s master gardening touch" data-hdn-analytics="visit|article-16296385|most_popular|3">On the Market: Fairfield home features previous owner’s master gardening touch</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/style/article/Kim-Kardashian-s-Underwear-Joins-Team-USA-16281836.php" title="Kim Kardashian's Underwear Joins Team USA" data-hdn-analytics="visit|article-16281836|most_popular|4">Kim Kardashian's Underwear Joins Team USA</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Car-thefts-burglaries-are-rising-in-these-CT-16216652.php" title="Car thefts, burglaries are rising in these CT towns. Police say there’s an easy fix." data-hdn-analytics="visit|article-16216652|most_popular|5">Car thefts, burglaries are rising in these CT towns. Police say there’s an easy fix.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-s-Comstock-Brook-dam-to-be-removed-for-16287668.php" title="Wilton’s Comstock Brook dam to be removed for trout conservation" data-hdn-analytics="visit|article-16287668|most_popular|6">Wilton’s Comstock Brook dam to be removed for trout conservation</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">ROBERT BURNS</div></div></div></div><section class="article--comments"><button id="commentsButton" data-link="https://www.wiltonbulletin.com/news/articleComments/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php" onclick="document.location.href = 'https://www.wiltonbulletin.com/news/articleComments/Pentagon-cancels-disputed-JEDI-cloud-contract-16297403.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/wiltonbulletin" aria-label="facebook"></a></li>                    <li class="twitter"><a href="http://twitter.com/wiltonbulletin" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97499"><!-- mid:freeform.97499 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_WB&amp;origin=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/wiltonbulletin">Facebook</a></li>
      <li><a href="https://twitter.com/wiltonbulletin">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->