



 
<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <!-- hearst/article/headerMain.tpl -->
<head>
    <!-- eid:article.16029856 -->
    <!-- generated at 2021-03-16 13:27:20 on pwcm3 running vv11.5.1 -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Oregon removes 100-person weekly contact limit for students" /><meta name="sailthru.date" content="2021-03-16 13:26:00 -0400" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="16029856" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="76" /><meta name="sailthru.tags" content="kate-brown,oregonian,portland-oregon,ore,united-states,washington-state,north-america,portland,covid-19,k-12,department-of-education,ap,mc-complete-state-national,portland-public-schools,oregon-state-news,oregonlive,480,department-of-education,ap,mc-complete-state-national,portland-public-schools,oregon-state-news,oregonlive,kate-brown,oregonian,portland-oregon,ore,united-states,washington-state,north-america,portland,covid-19,k-12,2fjobs-26-education-2feducation-2fprimary-26-secondary-schooling-28k-12-29" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/17/11/50/20748826/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Oregon removes 100-person weekly contact limit for students</title>

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16029856",
            "title": "Oregon removes 100-person weekly contact limit for students",
            "url": "https://www.wiltonbulletin.com/news/article/Oregon-removes-100-person-weekly-contact-limit-16029856.php",
            "slug": "https://www.wiltonbulletin.com/news/article/Oregon-removes-100-person-weekly-contact-limit-16029856.php",
            "summary": "PORTLAND, Ore. (AP) — Oregon has removed a 100-person cap on the number of individual...",
            "image": "https://s.hdnux.com/photos/01/17/11/50/20748826/3/rawImage.jpg",
            "keywords": "",
            "siteName": "The Wilton Bulletin",
            "env": "pwcm3",
            "comments": false,
            "isSensitive": false,
            'version': "v11.5.1",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.5.1"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 76 dne  -->
        <link rel="stylesheet" href="/css/article.main.css?v11.5.1">
                    <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/js/article.main.js?v11.5.1"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm3">
<meta name="id" content="16029856">
<link rel="canonical" href="https://www.wiltonbulletin.com/news/article/Oregon-removes-100-person-weekly-contact-limit-16029856.php" />
    <link rel="amphtml" href="https://www.wiltonbulletin.com/news/amp/Oregon-removes-100-person-weekly-contact-limit-16029856.php" />
                                        <meta name="author" content="">
        <meta name="author.name" content="" />
        <meta name="author.title" content="" />
        <meta name="description" content="PORTLAND, Ore. (AP) — Oregon has removed a 100-person cap on the number of individual..."/>
    <meta name="date.release" content="2021-03-16 17:26:16" />
    <meta name="time.release" content="2021-03-16 17:26:16" />
    <meta name="sections" content="News" />
            <meta name="subject" content="Kate Brown, Oregonian, Portland Oregon, Ore., United States, Washington State, North America, PORTLAND, COVID-19, K-12, Department of Education, AP, MC Complete - State & National, Portland Public Schools, Oregon State News, OregonLive, 480" />
        <meta name="news_keywords" content="Kate Brown, Oregonian, Portland Oregon, Ore., United States, Washington State, North America, PORTLAND, COVID-19, K-12, Department of Education, AP, MC Complete - State & National, Portland Public Schools, Oregon State News, OregonLive, 480" />
                <meta name="nlpOrganization" content="Department of Education, AP, MC Complete - State & National, Portland Public Schools, Oregon State News, OregonLive" />
                <meta name="nlpPerson" content="Kate Brown, Oregonian" />
                <meta name="nlpLocation" content="Portland Oregon, Ore., United States, Washington State, North America, PORTLAND, COVID-19, K-12, COVID-19" />
                <meta name="nlpConsumerGood" content="480" />
                                        <meta name="nlpCategories" content="%2FJobs+%26+Education%2FEducation%2FPrimary+%26+Secondary+Schooling+%28K-12%29" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2298888930339995"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-03-16 17:21:10"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Oregon removes 100-person weekly contact limit for students"/><meta property="og:description" content="PORTLAND, Ore. (AP) — Oregon has removed a 100-person cap on the number of individual..."/><meta property="og:url" content="https://www.wiltonbulletin.com/news/article/Oregon-removes-100-person-weekly-contact-limit-16029856.php"/><meta property="og:site_name" content="The Wilton Bulletin"/><meta property="og:image" content="https://s.hdnux.com/photos/01/17/11/50/20748826/3/rawImage.jpg"/><meta property="article:published_time" content="2021-03-16 17:21:10" /><meta property="article:modified_time" content="2021-03-16 17:26:16" /><meta property="article:author" content=""/><meta property="article:section" content="News" /><meta property="article:tag" content="Kate Brown" /><meta property="article:tag" content="Oregonian" /><meta property="article:tag" content="Portland Oregon" /><meta property="article:tag" content="Ore." /><meta property="article:tag" content="United States" /><meta property="article:tag" content="Washington State" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="PORTLAND" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="K-12" /><meta property="article:tag" content="Department of Education" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Portland Public Schools" /><meta property="article:tag" content="Oregon State News" /><meta property="article:tag" content="OregonLive" /><meta property="article:tag" content="480" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/17/11/50/20748826/3/rawImage.jpg"/>
<meta name="twitter:description" content="PORTLAND, Ore. (AP) — Oregon has removed a 100-person cap on the number of individual..."/>
<meta name="twitter:title" content="Oregon removes 100-person weekly contact limit for students"/>
<meta name="twitter:site" content="@wiltonbulletin" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Oregon removes 100-person weekly contact limit for students";var omni_bizObjectId = "16029856";var omni_className = "article";var omni_publicationDate = "2021-03-16 17:21:10";var omni_sourceSite ="ap";var omni_authorName = "";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "";var omni_localNewsFlag = "";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.wiltonbulletin.com/news/article/Oregon-removes-100-person-weekly-contact-limit-16029856.php"
        },
		"headline": "Oregon removes 100-person weekly contact limit for students",
        "image": {
            "@type": "ImageObject",
            "url":   "https://s.hdnux.com/photos/01/17/11/50/20748826/3/rawImage.jpg"
        },
        "datePublished": "2021-03-16 17:21:10",
        "dateModified": "2021-03-16 17:26:16",
        "author": [
                    {"@type": "Person",
            "name": "",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.WiltonBulletin.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "PORTLAND, Ore. (AP) \u2014 Oregon has removed a 100-person cap on the number of individual..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://WiltonBulletin.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.wiltonbulletin.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "darientimes",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "middletownpress",
        "milfordmirror",
        "myjournalcourier",
        "myplainview",
        "ncadvertiser",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "registercitizen",
        "sheltonherald",
        "theheraldreview",
        "theintelligencer",
        "theridgefieldpress",
        "thetelegraph",
        "trumbulltimes",
        "westport-news",
        "wiltonbulletin",
        "yourconroenews",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6411 */
.fourPack--item { overflow: hidden; }
/* ENG-6094 */
.articleHeader--byline-credit + span {
    background-position: 0% 0% !important;
    background-repeat: no-repeat !important;
    background-size: contain !important;
}
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!-- ENG-7027 -->
<style>
.justNow--item-label {
    margin: 0 12px 0 0;
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97467 -->
<!-- ENG-6082 -->
<style>
	.comment-temp-callout{
		padding: 40px 0;
	}
	.comment-temp-callout .comment-temp-inner{
		padding: 30px;
		background-color: #e8f0f5;
		border: 1px solid #d9e0ea;
		display: flex;
		align-items: center;
	}
	.comment-temp-callout .comment-temp-inner .comment-message{
		margin: 0 auto;
		font-family: Source Sans Pro Regular,system-ui;
		color: #111;
		font-size: 16px;
		position: relative;
		padding-left: 30px;
	}
	.comment-temp-callout .comment-temp-inner .comment-message::before{
		content: "\01F4AC";
		padding-right: 10px;
		line-height: 0;		
		font-size: 20px;
		position: absolute;
		left: 0px;
		top: 14px;
	}
</style>
<script type="text/javascript">
    function placeNoCommentsNotice () {
        var af = document.getElementsByClassName('article--footer')[0];
        if (af) {
            var ncm = document.createElement('div');
            ncm.classList.add('comment-message');
            ncm.innerText = 'Comments will return with an improved experience in 2021';
            var cti = document.createElement('div');
            cti.classList.add('comment-temp-inner');
            cti.appendChild(ncm);

            var ctc = document.createElement('section');
            ctc.classList.add('comment-temp-callout');
            ctc.appendChild(cti);

            af.appendChild(ctc);

            // remove comment share link if present
            var sl = document.querySelector('.articleHeader--shareTools .share-list');
            if (sl) {
                ['pipe', 'share-comments', 'share-count'].forEach(function (i) {
                    var el = sl.getElementsByClassName(i)[0];
                    if (el) {
                        sl.removeChild(el);
                    }
                });
            }
        }
    }
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
        placeNoCommentsNotice();
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            placeNoCommentsNotice();
         });
    }
</script>
<!-- e ENG-6082 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news" >
        <!-- design/article/two_columns.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Oregon removes 100-person weekly contact limit for students</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CWB&campaignGroup=WB">Subscribe</a>
                                <button type="button" class="hidden-xs" data-link="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CWB&campaignGroup=WB">Subscribe</button>
                            </li>
                                                            <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-edition</a></li>
                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4767" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.wiltonbulletin.com/join/signup-wb" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5810" data-hdn-analytics="visit|home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="http://wiltonbulletin.ct.newsmemory.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4812" data-hdn-analytics="visit|home-e-Edition|navigation-ard|2">e-Edition</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4814" data-hdn-analytics="visit|home-Archives|navigation-ard|3">Archives</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4815" data-hdn-analytics="visit|home-Advertise|navigation-ard|4">Advertise</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4818" data-hdn-analytics="visit|home-About Us|navigation-ard|5">About Us</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4816" data-hdn-analytics="visit|home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/contact-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4819" data-hdn-analytics="visit|home-Contact The Wilton Bulletin|navigation-ard|7">Contact The Wilton Bulletin</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4820" data-hdn-analytics="visit|home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4821" data-hdn-analytics="visit|home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="6" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4768" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4773" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|1">Politics & Elections</a></li><li class="child"><a  href="/news/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4774" data-hdn-analytics="visit|News-Connecticut|navigation-ard|2">Connecticut</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4775" data-hdn-analytics="visit|News-Town Government|navigation-ard|3">Town Government</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4770" data-hdn-analytics="visit|News-Education|navigation-ard|4">Education</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4772" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|5">Police & Fire</a></li></ul></span></li><li class="single" data-length="1" data-index="2"><a href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4771" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4778" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4779" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5828" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></span></li><li class="single" data-length="1" data-index="4"><a href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5827" data-hdn-analytics="visit|Entertainment|navigation-ard|5">Entertainment</a></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5826" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5831" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5351" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/wiltonbulletin/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4783" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="single" data-length="1" data-index="7"><a href="/opinion/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4786" data-hdn-analytics="visit|Opinion|navigation-ard|8">Opinion</a></li><li class="single" data-length="1" data-index="8"><a href="/realestate/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4797" data-hdn-analytics="visit|Real Estate|navigation-ard|9">Real Estate</a></li><li class="single" data-length="1" data-index="9"><a href="/healthyct/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5772" data-hdn-analytics="visit|HealthyCT|navigation-ard|10">HealthyCT</a></li><li class="single" data-length="1" data-index="10"><a href="/the-legal-brief/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5867" data-hdn-analytics="visit|The Legal Brief|navigation-ard|11">The Legal Brief</a></li><li class="parent topLevel" data-length="3" data-index="11"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5746" data-hdn-analytics="visit|Sponsored Content|navigation-ard|12">Sponsored Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5747" data-hdn-analytics="visit|Sponsored Content-Camp Guide|navigation-ard|1">Camp Guide</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5748" data-hdn-analytics="visit|Sponsored Content-Staycations|navigation-ard|2">Staycations</a></li></ul></span></li><li class="single" data-length="1" data-index="12"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4798" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111560-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111560 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111560" data-collection-title="D- WB Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/One-year-later-Wilton-church-using-grief-16030050.php" data-hdn-analytics="visit-from-img|article-16030050|-111560|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/11/53/20748995/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/11/53/20748995/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/11/53/20748995/3/ratio1x1_100.jpg" alt="St. Matthew's Episcopal Church is hosting a grief and coping webinar on March 18 to aid its congregation in moving forward through a year riddled with loss.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/One-year-later-Wilton-church-using-grief-16030050.php" data-hdn-analytics="visit|article-16030050|-111560|1">St. Matt’s using grief counseling to help people cope with COVID</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/CBD-store-aims-to-be-up-and-running-by-16014825.php" data-hdn-analytics="visit-from-img|article-16014825|-111560|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/03/52/20724398/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/03/52/20724398/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/03/52/20724398/5/ratio1x1_100.jpg" alt="A Your CBD Store is expected to open soon in Wilton.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/CBD-store-aims-to-be-up-and-running-by-16014825.php" data-hdn-analytics="visit|article-16014825|-111560|2">CBD store aims to be ‘up and running’ by early April in Wilton</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-school-goes-remote-for-contact-tracing-16009985.php" data-hdn-analytics="visit-from-img|article-16009985|-111560|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/05/43/27/18232820/63/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/05/43/27/18232820/63/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/05/43/27/18232820/63/ratio1x1_100.jpg" alt="Cider Mill School in Wilton, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-school-goes-remote-for-contact-tracing-16009985.php" data-hdn-analytics="visit|article-16009985|-111560|3">Cider Mill School goes remote for contact tracing</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/coronavirus/article/Superintendent-Dozens-in-Wilton-schools-remain-15993782.php" data-hdn-analytics="visit-from-img|article-15993782|-111560|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/21/45/20519260/19/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/21/45/20519260/19/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/21/45/20519260/19/ratio1x1_100.jpg" alt="Wilton High School has another positive COVID-19 case, but over a one week period, the number of students int he district qurantining after being deemed in &quot;close contact&quot; more than doubled.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/coronavirus/article/Superintendent-Dozens-in-Wilton-schools-remain-15993782.php" data-hdn-analytics="visit|article-15993782|-111560|4">Superintendent: Dozens in schools remain quarantined due to...</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Tech-infrastructure-major-focus-of-proposed-15993483.php" data-hdn-analytics="visit-from-img|article-15993483|-111560|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/10/11/35/18913100/21/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/10/11/35/18913100/21/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/10/11/35/18913100/21/ratio1x1_100.jpg" alt="Wilton First Selectwoman Lynne Vanderslice presented the proposed 2022 fiscal year budget on March 1.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Tech-infrastructure-major-focus-of-proposed-15993483.php" data-hdn-analytics="visit|article-15993483|-111560|5">Tech infrastructure major focus of proposed Wilton budget</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-s-B-Chic-collecting-denim-for-15993561.php" data-hdn-analytics="visit-from-img|article-15993561|-111560|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/66/72/20672140/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/66/72/20672140/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/66/72/20672140/5/ratio1x1_100.jpg" alt="Erica Malhotra, owner of B Chic, said becoming the store owner at 28 years old was a once-in-a-lifetime opportunity.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-s-B-Chic-collecting-denim-for-15993561.php" data-hdn-analytics="visit|article-15993561|-111560|6">Wilton’s “B” Chic collecting denim for women in need</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-residents-remind-to-exercise-patience-for-15993418.php" data-hdn-analytics="visit-from-img|article-15993418|-111560|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/66/66/20671903/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/66/66/20671903/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/66/66/20671903/5/ratio1x1_100.jpg" alt="Bob Coogan, of Wilton, receives a shot of COVID-19 vaccine from nurse Martine Bristhole at the new vaccination clinic set up in the gymnasium of Central High School, in Bridgeport on Jan. 20.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-residents-remind-to-exercise-patience-for-15993418.php" data-hdn-analytics="visit|article-15993418|-111560|7">Wilton residents reminded to exercise patience for vaccine</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-nonprofit-focusing-on-small-changes-for-15993443.php" data-hdn-analytics="visit-from-img|article-15993443|-111560|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/66/66/20671926/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/66/66/20671926/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/66/66/20671926/3/ratio1x1_100.jpg" alt="Wilton Go Green is hosting a month of programming to promote small sustainable changes in the community entitled &quot;Make Your March Green.&quot;">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-nonprofit-focusing-on-small-changes-for-15993443.php" data-hdn-analytics="visit|article-15993443|-111560|8">Wilton nonprofit focusing on small changes for sustainability</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-working-with-Norwalk-to-oversee-river-15973290.php" data-hdn-analytics="visit-from-img|article-15973290|-111560|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/60/41/20645962/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/60/41/20645962/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/60/41/20645962/5/ratio1x1_100.jpg" alt="The 30-mile Norwalk River Valley Trail (NRVT) is a work in progress, with some sections already in use. When completed, it will connect Calf Pasture Beach in Norwalk with Rogers Park in Danbury, passing through Wilton, Ridgefield and Redding on the way.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-working-with-Norwalk-to-oversee-river-15973290.php" data-hdn-analytics="visit|article-15973290|-111560|9">Wilton working with Norwalk to oversee trail construction</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-officials-Art-House-proposal-a-15972982.php" data-hdn-analytics="visit-from-img|article-15972982|-111560|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/60/30/20645410/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/60/30/20645410/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/60/30/20645410/3/ratio1x1_100.jpg" alt="Gregory Clark, owner of 2 Hollyhock Road, was lauded for his efforts in preparing his proposal for the new &quot;Art House&quot; affordable housing proposal at the Wilton Planning &amp; Zoning Commission Meeting on Feb. 22.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-officials-Art-House-proposal-a-15972982.php" data-hdn-analytics="visit|article-15972982|-111560|10">Officials: ‘Art House’ proposal a model for affordable housing...</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16030050,
                    "headline": "St. Matt’s using grief counseling to help people...",
                    "url": "/news/article/One-year-later-Wilton-church-using-grief-16030050.php",
                    "image": "https://s.hdnux.com/photos/01/17/11/53/20748995/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16014825,
                    "headline": "CBD store aims to be ‘up and running’ by early...",
                    "url": "/news/article/CBD-store-aims-to-be-up-and-running-by-16014825.php",
                    "image": "https://s.hdnux.com/photos/01/17/03/52/20724398/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16009985,
                    "headline": "Cider Mill School goes remote for contact tracing",
                    "url": "/news/article/Wilton-school-goes-remote-for-contact-tracing-16009985.php",
                    "image": "https://s.hdnux.com/photos/01/05/43/27/18232820/63/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15993782,
                    "headline": "Superintendent: Dozens in schools remain quarantined...",
                    "url": "/news/coronavirus/article/Superintendent-Dozens-in-Wilton-schools-remain-15993782.php",
                    "image": "https://s.hdnux.com/photos/01/16/21/45/20519260/19/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15993483,
                    "headline": "Tech infrastructure major focus of proposed Wilton...",
                    "url": "/news/article/Tech-infrastructure-major-focus-of-proposed-15993483.php",
                    "image": "https://s.hdnux.com/photos/01/10/11/35/18913100/21/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15993561,
                    "headline": "Wilton’s “B” Chic collecting denim for women...",
                    "url": "/news/article/Wilton-s-B-Chic-collecting-denim-for-15993561.php",
                    "image": "https://s.hdnux.com/photos/01/16/66/72/20672140/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15993418,
                    "headline": "Wilton residents reminded to exercise patience for...",
                    "url": "/news/article/Wilton-residents-remind-to-exercise-patience-for-15993418.php",
                    "image": "https://s.hdnux.com/photos/01/16/66/66/20671903/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15993443,
                    "headline": "Wilton nonprofit focusing on small changes for...",
                    "url": "/news/article/Wilton-nonprofit-focusing-on-small-changes-for-15993443.php",
                    "image": "https://s.hdnux.com/photos/01/16/66/66/20671926/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15973290,
                    "headline": "Wilton working with Norwalk to oversee trail...",
                    "url": "/news/article/Wilton-working-with-Norwalk-to-oversee-river-15973290.php",
                    "image": "https://s.hdnux.com/photos/01/16/60/41/20645962/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15972982,
                    "headline": "Officials: ‘Art House’ proposal a model for...",
                    "url": "/news/article/Wilton-officials-Art-House-proposal-a-15972982.php",
                    "image": "https://s.hdnux.com/photos/01/16/60/30/20645410/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.wiltonbulletin.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Oregon removes 100-person weekly contact limit for students</h1><h3 class="articleHeader--deck"></h3><div class="articleHeader--subHead "><div class="articleHeader--byline"></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-03-16 17:21:10">March 16, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-03-16 17:26:16">Updated: March 16, 2021 1:26&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- heart/article/content/photo.tpl -->
<figure class=" extendFromGrid fXS fSM fMD fLG fXL">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1438"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/1200x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/2400x0.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/1150x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/2300x0.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/1100x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/2200x0.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/1050x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/2100x0.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/1000x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/2000x0.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/950x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1900x0.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/900x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1800x0.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/850x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1700x0.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/800x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1600x0.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/750x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1500x0.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/700x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1400x0.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/650x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1300x0.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/600x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1200x0.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/550x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1100x0.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/500x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/1000x0.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/450x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/900x0.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/17/11/50/20748826/3/400x0.jpg 1x, https://s.hdnux.com/photos/01/17/11/50/20748826/3/800x0.jpg 2x" media="(min-width: 300px)"><img class="landscape" data-src="https://s.hdnux.com/photos/01/17/11/50/20748826/3/1200x0.jpg" alt="FILE - In this March 5, 2020, file photo, Oregon Gov. Kate Brown visits Sitton Elementary School in Portland, Ore. Oregon has removed a 100-person cap on the number of individual contacts students can have per week in a return to in-person classes.Gov. Kate Brown ordered all schools to offer at least some in-person learning for all grades by April 29, 2021, with elementary students phased in first. (Eder Campuzano/The Oregonian via AP, File)" ></picture><figcaption><span class="caption">FILE - In this March 5, 2020, file photo, Oregon Gov. Kate Brown visits Sitton Elementary School in Portland, Ore. Oregon has removed a 100-person cap on the number of individual contacts students can have per week in a return to in-person classes.Gov. Kate Brown ordered all schools to offer at least some in-person learning for all grades by April 29, 2021, with elementary students phased in first. (Eder Campuzano/The Oregonian via AP, File)</span><span class="credits">Eder Campuzano/AP</span></figcaption></figure>
<!-- e heart/article/content/photo.tpl -->
    <!-- Missed: ad -->

            <p>PORTLAND, Ore. (AP) &mdash; Oregon has removed a 100-person cap on the number of individual contacts students can have per week in a return to in-person classes, a move that should make bringing older students back for in-person learning less of a challenge for school districts.</p>

    
            <p>The revised guidance for COVID-19 in-person learning protocols released Monday did not make any changes to the amount of space schools must give each student and teacher. The current rules require 35-square-feet of space per person in the classroom, although many educators and parents want to see that reduced to 9-square-feet. State education officials said last week they are considering reducing the space requirements but have not done so.</p>

    <div id="paywall" class="content-wrapper">
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="7fc633c7-61ec-4ce3-bb8c-42e530c01d8a" class="hst-exco-player"></div><script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/7fc633c7-61ec-4ce3-bb8c-42e530c01d8a";
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'hst-exco-7fc633c7-61ec-4ce3-bb8c-42e530c01d8a');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-7fc633c7-61ec-4ce3-bb8c-42e530c01d8a');
}
</script><!-- amp-exco-2f579a3b-ae42-48fd-94a4-be3579ea3af3 -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>The elimination of the weekly contact limit should make it easier for schools to plan for a return to in-person learning for middle and high school students. Those students rotate between teachers and classrooms for different subjects, increasing the number of contacts they have in a week.</p>

    
    <!-- Missed: ad -->

            <p>Gov. Kate Brown ordered all schools in counties where infection rates do not exceed certain limits to offer at least some in-person learning for all grades by April 29, with elementary students phased in no later than March 29. School districts that had already set a timeline for return to class that varies slightly from these dates will be allowed to continue as planned, education officials said Monday.</p>

    
    <!-- Missed: ad -->

            <p>The state Department of Education now requires all schools to offer full on-site or hybrid instruction if their county registers case rates below 200 per 100,000 residents and test positivity of 10% or less. A district may limit in-person instruction to elementary schools if case rates climb as high as 350 per 100,000 residents and test positivity tops 10%.</p>

    
    <!-- Missed: ad -->
<aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/science/article/Massachusetts-Island-s-Bombing-Range-Past-Alarms-16024997.php" title="Massachusetts Island's Bombing Range Past Alarms Nearby Residents" data-hdn-analytics="visit|article-16024997|most_popular|0">Massachusetts Island's Bombing Range Past Alarms Nearby Residents</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/No-appointment-necessary-Danbury-lifting-some-16027276.php" title="No appointment necessary: Danbury Library lifting some COVID restrictions" data-hdn-analytics="visit|article-16027276|most_popular|1">No appointment necessary: Danbury Library lifting some COVID restrictions</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/Devalue-property-or-fix-racial-16027787.php" title="‘Devalue property’ or fix ‘racial inequities’? Greenwich takes sides on proposed housing bills" data-hdn-analytics="visit|article-16027787|most_popular|2">‘Devalue property’ or fix ‘racial inequities’? Greenwich takes sides on proposed housing bills</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Report-Greenwich-bucks-the-national-trend-data-16029212.php" title="‘COVID-slide’ is a national trend. But what about Greenwich students?" data-hdn-analytics="visit|article-16029212|most_popular|3">‘COVID-slide’ is a national trend. But what about Greenwich students?</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Hamden-s-Paier-College-to-move-to-UB-campus-16027758.php" title="Hamden’s Paier College to move to UB campus" data-hdn-analytics="visit|article-16027758|most_popular|4">Hamden’s Paier College to move to UB campus</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Will-Bridgeport-amphitheater-be-able-to-host-15983135.php" title="Will Bridgeport amphitheater be able to host crowded concerts?" data-hdn-analytics="visit|article-15983135|most_popular|5">Will Bridgeport amphitheater be able to host crowded concerts?</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/Chiefs-unite-behind-fight-to-increase-the-16022224.php" title="Chiefs unite behind fight to increase the Greenwich Fire Department’s command staff" data-hdn-analytics="visit|article-16022224|most_popular|6">Chiefs unite behind fight to increase the Greenwich Fire Department’s command staff</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside></aside>
            <p>Nearly 150,000 public K-12 students attended school in-person for at least two hours the first week of March &mdash; nearly three times as many as in December, when Brown scaled back the state&rsquo;s role in school reopening decisions.</p>

    
            <p>Over the weekend, Portland Public Schools announced it has reached a tentative agreement with its teachers union to reopen. If union members and the school board approve the deal, elementary schoolers will return on April 1, The Oregonian/OregonLive reported.</p>

    
            <p>About 50% of Oregon's 1,590 public schools now offer either full-time in-person instruction or a split model, with students learning part of time online and part of the time in the classroom. According to state data, 339 schools are now fully back to in-person learning and another 480 are offering a split model.</p>

    
            <p>The changes in Oregon's COVID-19 school rules come as districts in other states re-evaluate and make similar changes.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
              </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/science/article/Massachusetts-Island-s-Bombing-Range-Past-Alarms-16024997.php" title="Massachusetts Island's Bombing Range Past Alarms Nearby Residents" data-hdn-analytics="visit|article-16024997|most_popular|0">Massachusetts Island's Bombing Range Past Alarms Nearby Residents</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/No-appointment-necessary-Danbury-lifting-some-16027276.php" title="No appointment necessary: Danbury Library lifting some COVID restrictions" data-hdn-analytics="visit|article-16027276|most_popular|1">No appointment necessary: Danbury Library lifting some COVID restrictions</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/Devalue-property-or-fix-racial-16027787.php" title="‘Devalue property’ or fix ‘racial inequities’? Greenwich takes sides on proposed housing bills" data-hdn-analytics="visit|article-16027787|most_popular|2">‘Devalue property’ or fix ‘racial inequities’? Greenwich takes sides on proposed housing bills</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Report-Greenwich-bucks-the-national-trend-data-16029212.php" title="‘COVID-slide’ is a national trend. But what about Greenwich students?" data-hdn-analytics="visit|article-16029212|most_popular|3">‘COVID-slide’ is a national trend. But what about Greenwich students?</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Hamden-s-Paier-College-to-move-to-UB-campus-16027758.php" title="Hamden’s Paier College to move to UB campus" data-hdn-analytics="visit|article-16027758|most_popular|4">Hamden’s Paier College to move to UB campus</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Will-Bridgeport-amphitheater-be-able-to-host-15983135.php" title="Will Bridgeport amphitheater be able to host crowded concerts?" data-hdn-analytics="visit|article-15983135|most_popular|5">Will Bridgeport amphitheater be able to host crowded concerts?</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/Chiefs-unite-behind-fight-to-increase-the-16022224.php" title="Chiefs unite behind fight to increase the Greenwich Fire Department’s command staff" data-hdn-analytics="visit|article-16022224|most_popular|6">Chiefs unite behind fight to increase the Greenwich Fire Department’s command staff</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name"></div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
              <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/wiltonbulletin" aria-label="facebook"></a></li>                    <li class="twitter"><a href="http://twitter.com/wiltonbulletin" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97499"><!-- mid:freeform.97499 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style><ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="http://digital.olivesoftware.com/Olive/ODN/WiltonBulletin/Default.aspx">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CWB&amp;campaignGroup=WB">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/wiltonbulletin">Facebook</a></li>
      <li><a href="https://twitter.com/wiltonbulletin">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/two_columns.tpl -->        
            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->