



 
<!-- hearst/article/article_main.tpl -->

         <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <!-- hearst/article/headerMain.tpl -->
<head>
    <!-- eid:article.15908016 -->
    <!-- generated at 2021-01-29 08:59:31 on pwcm3 running vv11.3.3 -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Colby College to start artificial-intelligence institute" /><meta name="sailthru.date" content="2021-01-29 9:47:00 -0500" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="15908016" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="76" /><meta name="sailthru.tags" content="andrew-davis,waterville-maine,united-states,artificial-intelligence-center,north-america,waterville,colby-college,ap,mc-complete-state-national,davis-institute-for-artificial-intelligence,ai,colby-college,ap,mc-complete-state-national,davis-institute-for-artificial-intelligence,ai,andrew-davis,waterville-maine,united-states,artificial-intelligence-center,north-america,waterville,2fjobs-26-education-2feducation-2fcolleges-26-universities" /><meta name="sailthru.image.thumb" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->

            <title>Colby College to start artificial-intelligence institute</title>

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "15908016",
            "title": "Colby College to start artificial-intelligence institute",
            "url": "https://www.wiltonbulletin.com/news/article/Maine-college-to-create-first-of-its-kind-AI-15908016.php",
            "slug": "https://www.wiltonbulletin.com/news/article/Maine-college-to-create-first-of-its-kind-AI-15908016.php",
            "summary": "WATERVILLE, Maine (AP) — A Maine college is working to establish an institute for...",
            "image": "https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "The Wilton Bulletin",
            "env": "pwcm3",
            "comments": false,
            "isSensitive": false,
            'version': "v11.3.3",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.3.3"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 76 dne  -->
        <link rel="stylesheet" href="/css/article.main.css?v11.3.3">
                <!-- hmb:jQuery  -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                    <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/js/article.main.js?v11.3.3"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm3">
<meta name="id" content="15908016">
<link rel="canonical" href="https://www.wiltonbulletin.com/news/article/Maine-college-to-create-first-of-its-kind-AI-15908016.php" />
    <link rel="amphtml" href="https://www.wiltonbulletin.com/news/amp/Maine-college-to-create-first-of-its-kind-AI-15908016.php" />
                                        <meta name="author" content="">
        <meta name="author.name" content="" />
        <meta name="author.title" content="" />
        <meta name="description" content="WATERVILLE, Maine (AP) — A Maine college is working to establish an institute for..."/>
    <meta name="date.release" content="2021-01-29 14:47:12" />
    <meta name="time.release" content="2021-01-29 14:47:12" />
    <meta name="sections" content="News" />
            <meta name="subject" content="Andrew Davis, Waterville Maine, United States, Artificial Intelligence Center, North America, WATERVILLE, Colby College, AP, MC Complete - State & National, Davis Institute for Artificial Intelligence, AI" />
        <meta name="news_keywords" content="Andrew Davis, Waterville Maine, United States, Artificial Intelligence Center, North America, WATERVILLE, Colby College, AP, MC Complete - State & National, Davis Institute for Artificial Intelligence, AI" />
                <meta name="nlpOrganization" content="Colby College, AP, MC Complete - State & National, Davis Institute for Artificial Intelligence, AI" />
                <meta name="nlpPerson" content="Andrew Davis" />
                <meta name="nlpLocation" content="Waterville Maine, United States, Artificial Intelligence Center, North America, WATERVILLE" />
                                            <meta name="nlpCategories" content="%2FJobs+%26+Education%2FEducation%2FColleges+%26+Universities" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2298888930339995"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-01-29 14:46:16"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Colby College to start artificial-intelligence institute"/><meta property="og:description" content="WATERVILLE, Maine (AP) — A Maine college is working to establish an institute for..."/><meta property="og:url" content="https://www.wiltonbulletin.com/news/article/Maine-college-to-create-first-of-its-kind-AI-15908016.php"/><meta property="og:site_name" content="The Wilton Bulletin"/><meta property="og:image" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2021-01-29 14:46:16" /><meta property="article:modified_time" content="2021-01-29 14:47:12" /><meta property="article:author" content=""/><meta property="article:section" content="News" /><meta property="article:tag" content="Andrew Davis" /><meta property="article:tag" content="Waterville Maine" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="Artificial Intelligence Center" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="WATERVILLE" /><meta property="article:tag" content="Colby College" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="Davis Institute for Artificial Intelligence" /><meta property="article:tag" content="AI" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="WATERVILLE, Maine (AP) — A Maine college is working to establish an institute for..."/>
<meta name="twitter:title" content="Colby College to start artificial-intelligence institute"/>
<meta name="twitter:site" content="@wiltonbulletin" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Colby College to start artificial-intelligence institute";var omni_bizObjectId = "15908016";var omni_className = "article";var omni_publicationDate = "2021-01-29 14:46:16";var omni_sourceSite ="ap";var omni_authorName = "";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.wiltonbulletin.com/news/article/Maine-college-to-create-first-of-its-kind-AI-15908016.php"
        },
		"headline": "Colby College to start artificial-intelligence institute",
        "image": {
            "@type": "ImageObject",
            "url":   "https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"
        },
        "datePublished": "2021-01-29 14:46:16",
        "dateModified": "2021-01-29 14:47:12",
        "author": [
                    {"@type": "Person",
            "name": "",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.WiltonBulletin.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "WATERVILLE, Maine (AP) \u2014 A Maine college is working to establish an institute for..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://WiltonBulletin.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.wiltonbulletin.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->


        <!-- hmb:treg TREG JS -->
            <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
                <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6243 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;

    if(hostname.indexOf("darientimes") > 0 || hostname.indexOf("fairfieldcitizenonline") > 0 || hostname.indexOf("middletownpress") > 0 || hostname.indexOf("milfordmirror") > 0 || hostname.indexOf("ncadvertiser") > 0 || hostname.indexOf("newmilfordspectrum") > 0 || hostname.indexOf("registercitizen") > 0 || hostname.indexOf("sheltonherald") > 0 || hostname.indexOf("theridgefieldpress") > 0 || hostname.indexOf("trumbulltimes") > 0 || hostname.indexOf("wiltonbulletin") > 0 || hostname.indexOf("westport-news") > 0) {
        if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
        document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
    }
});
</script>
<!-- end ENG-6243 -->
<!-- ENG-6411 -->
<style>
.fourPack--item { overflow: hidden; }
</style>
<!-- e ENG-6411 -->

<style>
/* ENG-6094 */
.articleHeader--byline-credit + span {
    background-position: 0% 0% !important;
    background-repeat: no-repeat !important;
    background-size: contain !important;
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97467 -->
<!-- ENG-6082 -->
<style>
	.comment-temp-callout{
		padding: 40px 0;
	}
	.comment-temp-callout .comment-temp-inner{
		padding: 30px;
		background-color: #e8f0f5;
		border: 1px solid #d9e0ea;
		display: flex;
		align-items: center;
	}
	.comment-temp-callout .comment-temp-inner .comment-message{
		margin: 0 auto;
		font-family: Source Sans Pro Regular,system-ui;
		color: #111;
		font-size: 16px;
		position: relative;
		padding-left: 30px;
	}
	.comment-temp-callout .comment-temp-inner .comment-message::before{
		content: "\01F4AC";
		padding-right: 10px;
		line-height: 0;		
		font-size: 20px;
		position: absolute;
		left: 0px;
		top: 14px;
	}
</style>
<script type="text/javascript">
    function placeNoCommentsNotice () {
        var af = document.getElementsByClassName('article--footer')[0];
        if (af) {
            var ncm = document.createElement('div');
            ncm.classList.add('comment-message');
            ncm.innerText = 'Comments will return with an improved experience in 2021';
            var cti = document.createElement('div');
            cti.classList.add('comment-temp-inner');
            cti.appendChild(ncm);

            var ctc = document.createElement('section');
            ctc.classList.add('comment-temp-callout');
            ctc.appendChild(cti);

            af.appendChild(ctc);

            // remove comment share link if present
            var sl = document.querySelector('.articleHeader--shareTools .share-list');
            if (sl) {
                ['pipe', 'share-comments', 'share-count'].forEach(function (i) {
                    var el = sl.getElementsByClassName(i)[0];
                    if (el) {
                        sl.removeChild(el);
                    }
                });
            }
        }
    }
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
        placeNoCommentsNotice();
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            placeNoCommentsNotice();
         });
    }
</script>
<!-- e ENG-6082 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news" >
        <!-- design/article/two_columns.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
    <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Colby College to start artificial-intelligence institute</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CWB&campaignGroup=WB">Subscribe</a>
                                <button class="hidden-xs" data-link="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CWB&campaignGroup=WB">Subscribe</button>
                            </li>
                                                            <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-edition</a></li>
                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
     
    <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="8" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4767" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="http://wiltonbulletin.ct.newsmemory.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4812" data-hdn-analytics="visit|home-e-Edition|navigation-ard|1">e-Edition</a></li><li class="child"><a  href="http://wiltonbulletin.ct.newsmemory.com/marketplace.php" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4813" data-hdn-analytics="visit|home-Today's Print Ads|navigation-ard|2">Today's Print Ads</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4814" data-hdn-analytics="visit|home-Archives|navigation-ard|3">Archives</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4815" data-hdn-analytics="visit|home-Advertise|navigation-ard|4">Advertise</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4818" data-hdn-analytics="visit|home-About Us|navigation-ard|5">About Us</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4816" data-hdn-analytics="visit|home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/newsletters/wilton-today/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5553" data-hdn-analytics="visit|home-Newsletter Sign-Up|navigation-ard|7">Newsletter Sign-Up</a></li></ul></span></li><li class="parent topLevel" data-length="10" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4768" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4773" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|1">Politics & Elections</a></li><li class="child"><a  href="/news/regional/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4774" data-hdn-analytics="visit|News-Regional|navigation-ard|2">Regional</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4775" data-hdn-analytics="visit|News-Town Government|navigation-ard|3">Town Government</a></li><li class="child"><a  href="/submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4776" data-hdn-analytics="visit|News-News Submissions|navigation-ard|4">News Submissions</a></li><li class="child"><a  href="/news/people/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4769" data-hdn-analytics="visit|News-People|navigation-ard|5">People</a></li><li class="child"><a  href="/news/schools/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4770" data-hdn-analytics="visit|News-Schools|navigation-ard|6">Schools</a></li><li class="child"><a  href="/business/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4771" data-hdn-analytics="visit|News-Business|navigation-ard|7">Business</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4772" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|8">Police & Fire</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4777" data-hdn-analytics="visit|News-Print Archives|navigation-ard|9">Print Archives</a></li></ul></span></li><li class="parent topLevel" data-length="5" data-index="2"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4778" data-hdn-analytics="visit|Sports|navigation-ard|3">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4779" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/sports/youth-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4780" data-hdn-analytics="visit|Sports-Youth Sports|navigation-ard|2">Youth Sports</a></li><li class="child"><a  href="/sports/recreational-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4781" data-hdn-analytics="visit|Sports-Recreational Sports|navigation-ard|3">Recreational Sports</a></li><li class="child"><a  href="/sports-submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4782" data-hdn-analytics="visit|Sports-Sports Submissions|navigation-ard|4">Sports Submissions</a></li></ul></span></li><li class="parent topLevel" data-length="2" data-index="3"><span role="heading" aria-level="2"><a  href="https://www.legacy.com/obituaries/wiltonbulletin/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4783" data-hdn-analytics="visit|Obituaries|navigation-ard|4">Obituaries</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/past_obituaries/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4784" data-hdn-analytics="visit|Obituaries-Obituaries Prior to 2019|navigation-ard|1">Obituaries Prior to 2019</a></li></ul></span></li><li class="parent topLevel" data-length="5" data-index="4"><span role="heading" aria-level="2"><a  href="/opinion/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4786" data-hdn-analytics="visit|Opinion|navigation-ard|5">Opinion</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/opinion/columns/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4787" data-hdn-analytics="visit|Opinion-Columns|navigation-ard|1">Columns</a></li><li class="child"><a  href="/opinion/letters/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4788" data-hdn-analytics="visit|Opinion-Letters|navigation-ard|2">Letters</a></li><li class="child"><a  href="/editorial/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4789" data-hdn-analytics="visit|Opinion-Editorial|navigation-ard|3">Editorial</a></li><li class="child"><a  href="/commentary/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4790" data-hdn-analytics="visit|Opinion-Commentary|navigation-ard|4">Commentary</a></li></ul></span></li><li class="parent topLevel" data-length="23" data-index="5"><span role="heading" aria-level="2"><a  href="/arts-leisure/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4799" data-hdn-analytics="visit|Arts & Leisure|navigation-ard|6">Arts & Leisure</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 484px"><li class="child"><a  href="/al-listings/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4800" data-hdn-analytics="visit|Arts & Leisure-Arts Listings|navigation-ard|1">Arts Listings</a></li><li class="child"><a  href="/al-features/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4801" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Features|navigation-ard|2">Arts & Leisure Features</a></li><li class="child"><a  href="/al-columns/al-drive/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4804" data-hdn-analytics="visit|Arts & Leisure-Drive|navigation-ard|3">Drive</a></li><li class="child"><a  href="/al-columns/binge-and-repeat/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4805" data-hdn-analytics="visit|Arts & Leisure-Binge & Repeat|navigation-ard|4">Binge & Repeat</a></li><li class="child"><a  href="/al-columns/al-curtain-call/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4807" data-hdn-analytics="visit|Arts & Leisure-Curtain Call|navigation-ard|5">Curtain Call</a></li><li class="child"><a  href="/al-columns/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4809" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Columns|navigation-ard|6">Arts & Leisure Columns</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5351" data-hdn-analytics="visit|Arts & Leisure-Home and Garden|navigation-ard|7">Home and Garden</a></li><li class="child"><a  href="/al-features/qas/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5165" data-hdn-analytics="visit|Arts & Leisure-Q&AS|navigation-ard|8">Q&AS</a></li><li class="child"><a  href="/al-columns/al-the-conscious-cook/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5166" data-hdn-analytics="visit|Arts & Leisure-The Conscious Cook|navigation-ard|9">The Conscious Cook</a></li><li class="child"><a  href="/al-columns/kneads-cravings/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5167" data-hdn-analytics="visit|Arts & Leisure-Kneads & Cravings|navigation-ard|10">Kneads & Cravings</a></li><li class="child"><a  href="/al-tv-movie-menu/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5168" data-hdn-analytics="visit|Arts & Leisure-Movie Menu|navigation-ard|11">Movie Menu</a></li><li class="child"><a  href="/al-columns/al-the-reel-dad/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5169" data-hdn-analytics="visit|Arts & Leisure-The Reel Dad|navigation-ard|12">The Reel Dad</a></li><li class="child"><a  href="/al-columns/al-taking-a-hike/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5170" data-hdn-analytics="visit|Arts & Leisure-Taking a Hike|navigation-ard|13">Taking a Hike</a></li><li class="child"><a  href="/al-columns/al-did-i-say-that/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4802" data-hdn-analytics="visit|Arts & Leisure-Did I say that?|navigation-ard|14">Did I say that?</a></li><li class="child"><a  href="/al-listings/bill-of-fairs/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5171" data-hdn-analytics="visit|Arts & Leisure-Bill of Fairs|navigation-ard|15">Bill of Fairs</a></li><li class="child"><a  href="/al-listings/kids-stuff/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5172" data-hdn-analytics="visit|Arts & Leisure-Kids Stuff|navigation-ard|16">Kids Stuff</a></li><li class="child"><a  href="/al-listings/lively-arts/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5173" data-hdn-analytics="visit|Arts & Leisure-Lively Arts|navigation-ard|17">Lively Arts</a></li><li class="child"><a  href="/al-listings/on-exhibit/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5174" data-hdn-analytics="visit|Arts & Leisure-On Exhibit|navigation-ard|18">On Exhibit</a></li><li class="child"><a  href="/al-listings/on-stage/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5175" data-hdn-analytics="visit|Arts & Leisure-On Stage|navigation-ard|19">On Stage</a></li><li class="child"><a  href="/al-listings/something-new/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5176" data-hdn-analytics="visit|Arts & Leisure-Something New|navigation-ard|20">Something New</a></li><li class="child"><a  href="/al-listings/sound-of-music/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5177" data-hdn-analytics="visit|Arts & Leisure-Sound of Music|navigation-ard|21">Sound of Music</a></li><li class="child"><a  href="/al-listings/upcoming-arts-leisure/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5178" data-hdn-analytics="visit|Arts & Leisure-Upcoming Arts & Leisure|navigation-ard|22">Upcoming Arts & Leisure</a></li></ul></span></li><li class="parent topLevel" data-length="4" data-index="6"><span role="heading" aria-level="2"><a  href="/help/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4817" data-hdn-analytics="visit|Help|navigation-ard|7">Help</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/contact-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4819" data-hdn-analytics="visit|Help-Contact The Wilton Bulletin|navigation-ard|1">Contact The Wilton Bulletin</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4820" data-hdn-analytics="visit|Help-Privacy Notice|navigation-ard|2">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4821" data-hdn-analytics="visit|Help-Terms of Use|navigation-ard|3">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="4" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5746" data-hdn-analytics="visit|Sponsored Content|navigation-ard|8">Sponsored Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/healthyct/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5772" data-hdn-analytics="visit|Sponsored Content-HealthyCT|navigation-ard|1">HealthyCT</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5747" data-hdn-analytics="visit|Sponsored Content-Camp Guide|navigation-ard|2">Camp Guide</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5748" data-hdn-analytics="visit|Sponsored Content-Staycations|navigation-ard|3">Staycations</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CWB" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4810" data-hdn-analytics="visit|Subscribe|navigation-ard|1">Subscribe</a></li><li class="single" data-length="1" data-index="9"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4798" data-hdn-analytics="visit|Classifieds|navigation-ard|2">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111560-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111560 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111560" data-collection-title="D- WB Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Valentine-s-Day-food-drive-at-Quaker-Meeting-15905290.php" data-hdn-analytics="visit-from-img|article-15905290|-111560|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/27/77/20545479/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/27/77/20545479/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/27/77/20545479/5/ratio1x1_100.jpg" alt="The Quakers, (Religious Society of Friends), Meeting House property in Wilton, Connecticut, is pictured during a previous year. They are sponsoring a contactless food drive at the property on Valentines's Day, Sunday, Feb. 14, 2021, from noon until 2 p.m. The property is located at 317 New Canaan Road in Wilton, Connecticut.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Valentine-s-Day-food-drive-at-Quaker-Meeting-15905290.php" data-hdn-analytics="visit|article-15905290|-111560|1">Valentine’s Day food drive at Quaker Meeting House in Wilton</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/coronavirus/article/Report-Wilton-teen-parties-lead-to-at-least-25-15905705.php" data-hdn-analytics="visit-from-img|article-15905705|-111560|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/21/45/20519260/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/21/45/20519260/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/21/45/20519260/9/ratio1x1_100.jpg" alt="Wilton High School remains on distance learning due to a COVID outbreak that the town's health director stems from several teen parties.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/coronavirus/article/Report-Wilton-teen-parties-lead-to-at-least-25-15905705.php" data-hdn-analytics="visit|article-15905705|-111560|2">Report: Teen parties lead to at least 25 COVID cases</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-holds-interfaith-service-15901408.php" data-hdn-analytics="visit-from-img|article-15901408|-111560|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/26/77/20541396/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/26/77/20541396/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/26/77/20541396/5/ratio1x1_100.jpg" alt="Cantor Harriet Dunkerley of Temple B'nai Chaim">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-holds-interfaith-service-15901408.php" data-hdn-analytics="visit|article-15901408|-111560|3">Wilton holds interfaith service</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-to-offer-virtual-coastal-boating-course-15902201.php" data-hdn-analytics="visit-from-img|article-15902201|-111560|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/26/75/20541294/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/26/75/20541294/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/26/75/20541294/5/ratio1x1_100.jpg" alt="A new virtual boating course is open for registration this month in Darien.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Darien-to-offer-virtual-coastal-boating-course-15902201.php" data-hdn-analytics="visit|article-15902201|-111560|4">Darien to offer virtual coastal boating course</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Police-Swatting-incident-causes-panic-in-15896677.php" data-hdn-analytics="visit-from-img|article-15896677|-111560|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/10/31/67/18980324/19/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/10/31/67/18980324/19/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/10/31/67/18980324/19/ratio1x1_100.jpg" alt="Wilton Police said the false alarm of a shooting Friday night was a &quot;swatting&quot; incident, where someone fakes a local number to report an excessively violent crime in order to get a large police reaction. The investigation remains open.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Police-Swatting-incident-causes-panic-in-15896677.php" data-hdn-analytics="visit|article-15896677|-111560|5">Police: ‘Swatting’ incident causes panic in Wilton neighborhood</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/coronavirus/article/Nearly-half-of-Wilton-retired-nun-facility-tests-15895469.php" data-hdn-analytics="visit-from-img|article-15895469|-111560|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/24/35/20531034/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/24/35/20531034/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/24/35/20531034/3/ratio1x1_100.jpg" alt="At a celebration of 50 years in 2011 at the School Sisters Motherhouse Villa Notre Dame in Wilton. Thirty residents and some staff have tested positive, resulting in the calling in of a COVID-19 response team from the state.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/coronavirus/article/Nearly-half-of-Wilton-retired-nun-facility-tests-15895469.php" data-hdn-analytics="visit|article-15895469|-111560|6">Nearly half of Wilton retired nun facility tests positive for COVID</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-Weir-Farm-Art-Alliance-series-episode-5-15890336.php" data-hdn-analytics="visit-from-img|article-15890336|-111560|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/22/55/20523903/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/22/55/20523903/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/22/55/20523903/3/ratio1x1_100.jpg" alt="People recently walk in Weir Farm in Wilton, Connecticut. Episode 5 of the national historic site's &quot;Weir Farm Artist-In-Residence Reflections: Creating During the Pandemic&quot; series premieres virtually on Friday, January 22, 2021, at 11 a.m., and features the alliance's 2019 Artist-In-Residence Alissa Siegal.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Wilton-Weir-Farm-Art-Alliance-series-episode-5-15890336.php" data-hdn-analytics="visit|article-15890336|-111560|7">Wilton Weir Farm Art Alliance series episode 5 premiering</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Board-of-Ed-pushes-back-at-Wilton-school-model-15890058.php" data-hdn-analytics="visit-from-img|article-15890058|-111560|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/22/47/20523500/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/22/47/20523500/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/22/47/20523500/3/ratio1x1_100.jpg" alt="Wilton's Board of Education expressed frustration with the decision to continue the hybrid model for Middlebrook Middle School.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Board-of-Ed-pushes-back-at-Wilton-school-model-15890058.php" data-hdn-analytics="visit|article-15890058|-111560|8">Board of Ed pushes back at Wilton school model</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Winter-program-registration-Woodcock-Nature-15888399.php" data-hdn-analytics="visit-from-img|article-15888399|-111560|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/15/31/66/20290971/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/15/31/66/20290971/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/15/31/66/20290971/5/ratio1x1_100.jpg" alt="Cara Boland, and Liz Marcal, both of Wilton, work their way along the trail at the Woodcock Nature Center, 54 Deer Run Road, at the sunset hike this past fall, 2020 at the Woodcock Nature Center, located at 54 Deer Run Road this past fall, 2020. Winter program registration for outdoor programs at the center during the colder weather months, this winter, 2021, is now open at the center.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/article/Winter-program-registration-Woodcock-Nature-15888399.php" data-hdn-analytics="visit|article-15888399|-111560|9">Winter program registration: Woodcock Nature Center in Wilton</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item" data-progressive="true" data-component="photo">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/coronavirus/article/Superintendent-COVID-outbreak-from-social-15887308.php" data-hdn-analytics="visit-from-img|article-15887308|-111560|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/16/21/45/20519260/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/16/21/45/20519260/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/16/21/45/20519260/9/ratio1x1_100.jpg" alt="Wilton High School remains on distance learning due to a COVID outbreak that the town's health director stems from several teen parties.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/news/coronavirus/article/Superintendent-COVID-outbreak-from-social-15887308.php" data-hdn-analytics="visit|article-15887308|-111560|10">Superintendent: COVID outbreak from social gatherings closes Wilton High</a>
</li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 15905290,
                    "headline": "Valentine’s Day food drive at Quaker Meeting House...",
                    "url": "/news/article/Valentine-s-Day-food-drive-at-Quaker-Meeting-15905290.php",
                    "image": "https://s.hdnux.com/photos/01/16/27/77/20545479/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15905705,
                    "headline": "Report: Teen parties lead to at least 25 COVID cases",
                    "url": "/news/coronavirus/article/Report-Wilton-teen-parties-lead-to-at-least-25-15905705.php",
                    "image": "https://s.hdnux.com/photos/01/16/21/45/20519260/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15901408,
                    "headline": "Wilton holds interfaith service",
                    "url": "/news/article/Wilton-holds-interfaith-service-15901408.php",
                    "image": "https://s.hdnux.com/photos/01/16/26/77/20541396/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15902201,
                    "headline": "Darien to offer virtual coastal boating course",
                    "url": "/news/article/Darien-to-offer-virtual-coastal-boating-course-15902201.php",
                    "image": "https://s.hdnux.com/photos/01/16/26/75/20541294/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15896677,
                    "headline": "Police: ‘Swatting’ incident causes panic in...",
                    "url": "/news/article/Police-Swatting-incident-causes-panic-in-15896677.php",
                    "image": "https://s.hdnux.com/photos/01/10/31/67/18980324/19/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15895469,
                    "headline": "Nearly half of Wilton retired nun facility tests...",
                    "url": "/news/coronavirus/article/Nearly-half-of-Wilton-retired-nun-facility-tests-15895469.php",
                    "image": "https://s.hdnux.com/photos/01/16/24/35/20531034/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15890336,
                    "headline": "Wilton Weir Farm Art Alliance series episode 5...",
                    "url": "/news/article/Wilton-Weir-Farm-Art-Alliance-series-episode-5-15890336.php",
                    "image": "https://s.hdnux.com/photos/01/16/22/55/20523903/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15890058,
                    "headline": "Board of Ed pushes back at Wilton school model",
                    "url": "/news/article/Board-of-Ed-pushes-back-at-Wilton-school-model-15890058.php",
                    "image": "https://s.hdnux.com/photos/01/16/22/47/20523500/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15888399,
                    "headline": "Winter program registration: Woodcock Nature Center...",
                    "url": "/news/article/Winter-program-registration-Woodcock-Nature-15888399.php",
                    "image": "https://s.hdnux.com/photos/01/15/31/66/20290971/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 15887308,
                    "headline": "Superintendent: COVID outbreak from social...",
                    "url": "/news/coronavirus/article/Superintendent-COVID-outbreak-from-social-15887308.php",
                    "image": "https://s.hdnux.com/photos/01/16/21/45/20519260/9/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.wiltonbulletin.com/news/">News</a></div><h1 class="articleHeader--headline">Colby College to start artificial-intelligence institute</h1><h3 class="articleHeader--deck"></h3><div class="articleHeader--subHead "><div class="articleHeader--byline"></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-01-29 14:46:16">Jan. 29, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-01-29 14:47:12">Updated: Jan. 29, 2021 9:47&nbsp;a.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->

<div class="share-list">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- Missed: ad -->

            <p>WATERVILLE, Maine (AP) &mdash; A Maine college is working to establish an institute for artificial intelligence that it said would be the first of its kind at a liberal arts college.</p>

    
            <p>The Davis Institute for Artificial Intelligence will &ldquo;provide new pathways for talented students and faculty to research, create, and apply AI and machine learning across disciplines while setting a precedent for how liberal arts colleges can shape the future of AI," representatives for Colby College said in a Friday statement.</p>

    <div id="paywall" class="content-wrapper">
            <p>Colby said the college has received a $30 million gift via the Davis family and trustee of its charitable foundation Andrew Davis, who graduated from the college in 1985.</p>

    
    <!-- hearst/article/content/zone.tpl -->
            <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed  ">
            <div id="7fc633c7-61ec-4ce3-bb8c-42e530c01d8a" class="hst-exco-player"></div><script>
function loadExcoPlayer (d, s, id) {
   var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://player.ex.co/player/7fc633c7-61ec-4ce3-bb8c-42e530c01d8a";
    fjs.parentNode.insertBefore(js, fjs);
}
if (typeof window.treg === 'object' && 'loaded' in window.treg && typeof window.treg.realm === 'object') {
    window.treg.cmd = window.treg.cmd || [];
    window.treg.cmd.push(function () {
        var treg = window.treg;
        treg.realm.events.registerReplayLast("realm.Oidc.refreshLogicComplete", function () {
            loadExcoPlayer(document, 'script', 'hst-exco-7fc633c7-61ec-4ce3-bb8c-42e530c01d8a');
        });
    });
} else {
    loadExcoPlayer(document, 'script', 'hst-exco-7fc633c7-61ec-4ce3-bb8c-42e530c01d8a');
}
</script><!-- amp-exco-2f579a3b-ae42-48fd-94a4-be3579ea3af3 -->

    </section>
<!-- e hearst/article/content/embed.tpl -->    <!-- e hearst/article/content/zone.tpl -->
            <p>Representatives for the college said the institute will open in the fall after a nationwide search for its founding director.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
              </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="mostPopular">
            <div class="collectionHeader">Most Popular</div>
                                                                <ol class="mostPopular--list">
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/During-the-Capitol-Breach-Plainclothes-Officers-15856451.php" title="During the Capitol Breach, Plainclothes Officers Had Tape on Their Guns. Why?" data-hdn-analytics="visit|article-15856451|most_popular|0">During the Capitol Breach, Plainclothes Officers Had Tape on Their Guns. Why?</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/Report-Wilton-teen-parties-lead-to-at-least-25-15905705.php" title="Report: Wilton teen parties lead to at least 25 COVID cases" data-hdn-analytics="visit|article-15905705|most_popular|1">Report: Wilton teen parties lead to at least 25 COVID cases</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/Cicely-Tyson-Pioneering-Hollywood-Icon-Dies-at-15906874.php" title="Cicely Tyson, Pioneering Hollywood Icon, Dies at 96" data-hdn-analytics="visit|article-15906874|most_popular|2">Cicely Tyson, Pioneering Hollywood Icon, Dies at 96</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/local/article/Not-just-good-workers-or-good-cleaners-15905506.php" title="‘Not just good workers or good cleaners’: Spanish-language groups nab quarter of Stamford arts grants" data-hdn-analytics="visit|article-15905506|most_popular|3">‘Not just good workers or good cleaners’: Spanish-language groups nab quarter of Stamford arts grants</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/article/Peter-s-Weston-Market-to-close-after-nearly-50-15902786.php" title="Peter’s Weston Market to close after nearly 50 years" data-hdn-analytics="visit|article-15902786|most_popular|4">Peter’s Weston Market to close after nearly 50 years</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/science/article/First-Wolverine-Captured-on-Video-in-Yellowstone-15874940.php" title="First Wolverine Captured on Video in Yellowstone in Over a Decade" data-hdn-analytics="visit|article-15874940|most_popular|5">First Wolverine Captured on Video in Yellowstone in Over a Decade</a>
                                                            </li>
                                                                                <li class="mostPopular--list-item">
                                
                                <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/Nearly-half-of-Wilton-retired-nun-facility-tests-15895469.php" title="Nearly half of Wilton retired nun facility tests positive for COVID" data-hdn-analytics="visit|article-15895469|most_popular|6">Nearly half of Wilton retired nun facility tests positive for COVID</a>
                                                            </li>
                                            </ul>
                                    </div>
    <!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name"></div></div></div></div></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
              <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/wiltonbulletin" aria-label="facebook"></a></li>                    <li class="twitter"><a href="http://twitter.com/wiltonbulletin" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97499"><!-- mid:freeform.97499 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style><ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="http://digital.olivesoftware.com/Olive/ODN/WiltonBulletin/Default.aspx">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://hstiservices.newscyclecloud.com/cmo_hst-c-cmdb-e-1/subscriber/web/startoffers.html?siteId=CWB&amp;campaignGroup=WB">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/wiltonbulletin">Facebook</a></li>
      <li><a href="https://twitter.com/wiltonbulletin">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                                
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/two_columns.tpl -->        
            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->