




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.16804783 -->
    <!-- generated at 2022-01-25 23:39:32 on pwcm7 running vv12.8.6 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Winning numbers drawn in 'Daily 4 Night' game" /><meta name="sailthru.date" content="2022-01-25 23:48:00 -0500" /><meta name="sailthru.author" content="By The Associated Press" /><meta name="sailthru_uid" content="16804783" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="76" /><meta name="sailthru.tags" content="texas,austin,daily-4,ap,daily-4-night,3-7-0-0,texas-lottery,mc-complete-state-national,daily-4,ap,daily-4-night,3-7-0-0,texas-lottery,mc-complete-state-national,texas,austin,2fgames-2fgambling" /><meta name="sailthru.image.thumb" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Winning numbers drawn in 'Daily 4 Night' game</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16804783",
            "title": "Winning numbers drawn in &#039;Daily 4 Night&#039; game",
            "url": "https://www.wiltonbulletin.com/lottery/article/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php",
            "slug": "https://www.wiltonbulletin.com/lottery/article/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php",
            "summary": "AUSTIN, Texas (AP) _ The winning numbers in Tuesday evening&#039;s drawing of the Texas...",
            "image": "https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "The Wilton Bulletin",
            "env": "pwcm7",
            "comments": true,
            "isSensitive": false,
            "version": "v12.8.6",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v12.8.6"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 76 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v12.8.6">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v12.8.6"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm7">
<meta name="id" content="16804783">
<link rel="canonical" href="https://www.wiltonbulletin.com/lottery/article/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php" />
    <link rel="amphtml" href="https://www.wiltonbulletin.com/lottery/amp/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php" />
                                        <meta name="author" content="The Associated Press">
        <meta name="author.name" content="The Associated Press" />
        <meta name="author.title" content="" />
        <meta name="description" content="AUSTIN, Texas (AP) _ The winning numbers in Tuesday evening's drawing of the Texas..."/>
    <meta name="date.release" content="2022-01-26 04:48:21" />
    <meta name="time.release" content="2022-01-26 04:48:21" />
    <meta name="sections" content="Entertainment,Lottery" />
            <meta name="subject" content="Texas, AUSTIN, Daily 4, AP, Daily 4 Night, 3-7-0-0, Texas Lottery, MC Complete - State & National" />
        <meta name="news_keywords" content="Texas, AUSTIN, Daily 4, AP, Daily 4 Night, 3-7-0-0, Texas Lottery, MC Complete - State & National" />
                <meta name="nlpOrganization" content="Daily 4, AP, Daily 4 Night, 3-7-0-0, Texas Lottery, MC Complete - State & National" />
                    <meta name="nlpLocation" content="Texas, AUSTIN" />
                                            <meta name="nlpCategories" content="%2FGames%2FGambling" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2298888930339995"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-01-26 04:46:16"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Winning numbers drawn in 'Daily 4 Night' game"/><meta property="og:description" content="AUSTIN, Texas (AP) _ The winning numbers in Tuesday evening's drawing of the Texas..."/><meta property="og:url" content="https://www.wiltonbulletin.com/lottery/article/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php"/><meta property="og:site_name" content="The Wilton Bulletin"/><meta property="og:image" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2022-01-26 04:46:16" /><meta property="article:modified_time" content="2022-01-26 04:48:21" /><meta property="article:author" content="The Associated Press"/><meta property="article:section" content="Lottery" /><meta property="article:tag" content="Texas" /><meta property="article:tag" content="AUSTIN" /><meta property="article:tag" content="Daily 4" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="Daily 4 Night" /><meta property="article:tag" content="3-7-0-0" /><meta property="article:tag" content="Texas Lottery" /><meta property="article:tag" content="MC Complete - State &amp; National" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="AUSTIN, Texas (AP) _ The winning numbers in Tuesday evening's drawing of the Texas..."/>
<meta name="twitter:title" content="Winning numbers drawn in 'Daily 4 Night' game"/>
<meta name="twitter:site" content="@wiltonbulletin" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "Entertainment";var omni_title = "Winning numbers drawn in 'Daily 4 Night' game";var omni_bizObjectId = "16804783";var omni_className = "article";var omni_publicationDate = "2022-01-26 04:46:16";var omni_sourceSite ="ap";var omni_authorName = "By The Associated Press";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.wiltonbulletin.com\/lottery\/article\/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php"},"headline":"Winning numbers drawn in 'Daily 4 Night' game","articleBody":"AUSTIN, Texas (AP) _ The winning numbers in Tuesday evening's drawing of the Texas Lottery's \"Daily 4 Night\" game were: 3-7-0-0, FIREBALL: 2 (three, seven, zero, zero; FIREBALL: two)","datePublished":"2022-01-26T04:46:16Z","dateModified":"2022-01-26T04:48:21Z","author":[{"@type":"Person","name":"The Associated Press","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.WiltonBulletin.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/wiltonbulletin","http:\/\/twitter.com\/wiltonbulletin"]},"description":"AUSTIN, Texas (AP) _ The winning numbers in Tuesday evening's drawing of the Texas..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
        <script  src="https://aps.hearstnp.com/Scripts/loadAds.js" type="text/javascript" id="adPositionManagerScriptTag"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://t570.wiltonbulletin.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
<!--  Start ENG-9073 -->
<style>
.fourPack-breaking .fourPack--item > div:first-child { flex: 1 0 auto; }
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 76 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="lottery"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/"><span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Winning numbers drawn in 'Daily 4 Night' game</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_WB&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                                <a class="hidden-xs button" href="https://subscription.hearstmediact.com/checkout/508?siteid=CT_WB&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-Edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" role="button"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4767" data-hdn-analytics="visit|home|navigation-ard|1">home</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.wiltonbulletin.com/join/signup-wb" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5810" data-hdn-analytics="visit|home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4812" data-hdn-analytics="visit|home-e-Edition|navigation-ard|2">e-Edition</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4814" data-hdn-analytics="visit|home-Archives|navigation-ard|3">Archives</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4815" data-hdn-analytics="visit|home-Advertise|navigation-ard|4">Advertise</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4818" data-hdn-analytics="visit|home-About Us|navigation-ard|5">About Us</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4816" data-hdn-analytics="visit|home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4819" data-hdn-analytics="visit|home-Contact The Wilton Bulletin|navigation-ard|7">Contact The Wilton Bulletin</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4820" data-hdn-analytics="visit|home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4821" data-hdn-analytics="visit|home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="7" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4768" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 132px"><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4773" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|1">Politics & Elections</a></li><li class="child"><a  href="/news/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4774" data-hdn-analytics="visit|News-Connecticut|navigation-ard|2">Connecticut</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4775" data-hdn-analytics="visit|News-Town Government|navigation-ard|3">Town Government</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4770" data-hdn-analytics="visit|News-Education|navigation-ard|4">Education</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4772" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|5">Police & Fire</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4786" data-hdn-analytics="visit|News-Opinion|navigation-ard|6">Opinion</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="2"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4771" data-hdn-analytics="visit|Business|navigation-ard|3">Business</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4797" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4778" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4779" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5828" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></li><li class="single" data-length="1" data-index="4"><a href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5827" data-hdn-analytics="visit|Entertainment|navigation-ard|5">Entertainment</a></li><li class="parent topLevel" data-length="3" data-index="5"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5826" data-hdn-analytics="visit|Living|navigation-ard|6">Living</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5831" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5351" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="6"><a href="https://www.legacy.com/obituaries/wiltonbulletin/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4783" data-hdn-analytics="visit|Obituaries|navigation-ard|7">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5746" data-hdn-analytics="visit|Advertising Features|navigation-ard|8">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6011" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5747" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="8"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4798" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111560-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111560 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111560" data-collection-title="D- WB Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/COVID-surge-in-Wilton-schools-starting-to-subside-16802337.php" data-hdn-analytics="visit-from-img|article-16802337|-111560|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/15/30/21812792/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/15/30/21812792/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/15/30/21812792/9/ratio1x1_100.jpg" alt="Wilton Superintendent of Schools Kevin Smith">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/COVID-surge-in-Wilton-schools-starting-to-subside-16802337.php" data-hdn-analytics="visit|article-16802337|-111560|1" data-epe-inst="s:0;t:75" data-epe-title="1">COVID surge in Wilton schools starting to subside</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-schools-chief-asks-for-2-5M-budget-16801028.php?t=9fb5d9c7d3" data-hdn-analytics="visit-from-img|article-16801028|-111560|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/51/75/21929801/6/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/51/75/21929801/6/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/51/75/21929801/6/ratio1x1_100.jpg" alt="Superintendent of Schools Kevin Smith, pictured here in 2020, outlined how tough the surge had been on the district.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-schools-chief-asks-for-2-5M-budget-16801028.php?t=9fb5d9c7d3" data-hdn-analytics="visit|article-16801028|-111560|2" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton schools chief asks for $2.5M budget increase</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Online-access-to-building-and-health-department-16798276.php" data-hdn-analytics="visit-from-img|article-16798276|-111560|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/22/43/37/21641199/15/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/22/43/37/21641199/15/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/22/43/37/21641199/15/ratio1x1_100.jpg" alt="Voting information, and deadlines for the upcoming election in Wilton on Tuesday, November 2, 2021, have been announced. Wilton Town Hall is previously shown. Wilton Town Hall is located at 238 Danbury Road in Wilton. Tuesday, November 2, is Election Day.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Online-access-to-building-and-health-department-16798276.php" data-hdn-analytics="visit|article-16798276|-111560|3" data-epe-inst="s:0;t:75" data-epe-title="1">Access to building, health department records available in Wilton</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-DPW-director-says-alternate-energy-sources-16794718.php?t=0c6bddce54" data-hdn-analytics="visit-from-img|article-16794718|-111560|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/37/26/20837815/12/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/37/26/20837815/12/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/37/26/20837815/12/ratio1x1_100.jpg" alt="Wilton Director of Public Works and Facilities Chris Burney said that the town could save upwards of $90,000 annually with a proposed switch to Housatonic Resources Recovery Authority (HRRA) after its current waste management deal with City Carting &amp; Recycling ends in July.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-DPW-director-says-alternate-energy-sources-16794718.php?t=0c6bddce54" data-hdn-analytics="visit|article-16794718|-111560|4" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton DPW director says alternate energy sources could save town money</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/New-Wilton-HealthCenter-facility-opens-after-16794353.php?t=ffa13c600b" data-hdn-analytics="visit-from-img|article-16794353|-111560|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/54/50/21940739/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/54/50/21940739/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/54/50/21940739/3/ratio1x1_100.jpg" alt="Dawn Robinson, medical assistant, welcomes people to the new Wilton HealthCenter, part of the Hartford HealthCare network.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/New-Wilton-HealthCenter-facility-opens-after-16794353.php?t=ffa13c600b" data-hdn-analytics="visit|article-16794353|-111560|5" data-epe-inst="s:0;t:75" data-epe-title="1">New Wilton HealthCenter facility opens after supply-chain issues caused...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-school-district-s-COVID-cases-drop-by-16785696.php" data-hdn-analytics="visit-from-img|article-16785696|-111560|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/51/75/21929800/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/51/75/21929800/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/51/75/21929800/3/ratio1x1_100.jpg" alt="Wilton High School saw the majority of cases in the district’s surge over the past number of weeks.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-school-district-s-COVID-cases-drop-by-16785696.php" data-hdn-analytics="visit|article-16785696|-111560|6" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton school district’s COVID cases drop by half</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-s-finance-board-hears-pitch-for-new-town-16773497.php?t=91fd580f48" data-hdn-analytics="visit-from-img|article-16773497|-111560|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/46/23/21914819/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/46/23/21914819/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/46/23/21914819/3/ratio1x1_100.jpg" alt="An organizational chart outlines the responsibilities of a new chief town administrator position that officials are considering to assist Wilton’s first selectperson.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-s-finance-board-hears-pitch-for-new-town-16773497.php?t=91fd580f48" data-hdn-analytics="visit|article-16773497|-111560|7" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton’s finance board considers new position</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/First-storm-of-the-winter-season-in-Wilton-16774186.php" data-hdn-analytics="visit-from-img|article-16774186|-111560|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/46/46/21916036/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/46/46/21916036/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/46/46/21916036/3/ratio1x1_100.jpg" alt="Carter Dobson and Katherine Shim, both 10, of Wilton, sled at the G &amp; B Cultural Center in Wilton. Saturday, Jan. 8, 2022.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/First-storm-of-the-winter-season-in-Wilton-16774186.php" data-hdn-analytics="visit|article-16774186|-111560|8" data-epe-inst="s:0;t:75" data-epe-title="1">Dashing through the snow in the winter season in Wilton</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-planning-board-questions-signage-at-Sharp-16773537.php?t=f6afc6d7ae" data-hdn-analytics="visit-from-img|article-16773537|-111560|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/46/24/21914925/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/46/24/21914925/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/46/24/21914925/3/ratio1x1_100.jpg" alt="On Monday Planning &amp; Zoning commissioners asked developer Patrick Downend to return with more information regarding two signs that would accompany his project at Sharp Hill Square. The board expressed concerns about the size of the signage as well as what it would look like in relation to the site.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-planning-board-questions-signage-at-Sharp-16773537.php?t=f6afc6d7ae" data-hdn-analytics="visit|article-16773537|-111560|9" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton P&Z questions signage</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-Little-League-raising-funds-to-create-16766448.php" data-hdn-analytics="visit-from-img|article-16766448|-111560|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/44/01/21905500/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/44/01/21905500/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/44/01/21905500/3/ratio1x1_100.jpg" alt="Wilton Little League is raising funds to replace a damaged backstop and make other aesthetic improvements at two of its fields.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-Little-League-raising-funds-to-create-16766448.php" data-hdn-analytics="visit|article-16766448|-111560|10" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton Little League raising funds to improve ballfield</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16802337,
                    "headline": "COVID surge in Wilton schools starting to subside",
                    "url": "/news/article/COVID-surge-in-Wilton-schools-starting-to-subside-16802337.php",
                    "image": "https://s.hdnux.com/photos/01/23/15/30/21812792/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16801028,
                    "headline": "Wilton schools chief asks for $2.5M budget increase",
                    "url": "/news/article/Wilton-schools-chief-asks-for-2-5M-budget-16801028.php?t=9fb5d9c7d3",
                    "image": "https://s.hdnux.com/photos/01/23/51/75/21929801/6/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16798276,
                    "headline": "Access to building, health department records...",
                    "url": "/news/article/Online-access-to-building-and-health-department-16798276.php",
                    "image": "https://s.hdnux.com/photos/01/22/43/37/21641199/15/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16794718,
                    "headline": "Wilton DPW director says alternate energy sources...",
                    "url": "/news/article/Wilton-DPW-director-says-alternate-energy-sources-16794718.php?t=0c6bddce54",
                    "image": "https://s.hdnux.com/photos/01/17/37/26/20837815/12/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16794353,
                    "headline": "New Wilton HealthCenter facility opens after...",
                    "url": "/news/article/New-Wilton-HealthCenter-facility-opens-after-16794353.php?t=ffa13c600b",
                    "image": "https://s.hdnux.com/photos/01/23/54/50/21940739/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16785696,
                    "headline": "Wilton school district’s COVID cases drop by half",
                    "url": "/news/article/Wilton-school-district-s-COVID-cases-drop-by-16785696.php",
                    "image": "https://s.hdnux.com/photos/01/23/51/75/21929800/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16773497,
                    "headline": "Wilton’s finance board considers new position",
                    "url": "/news/article/Wilton-s-finance-board-hears-pitch-for-new-town-16773497.php?t=91fd580f48",
                    "image": "https://s.hdnux.com/photos/01/23/46/23/21914819/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16774186,
                    "headline": "Dashing through the snow in the winter season in Wilton",
                    "url": "/news/article/First-storm-of-the-winter-season-in-Wilton-16774186.php",
                    "image": "https://s.hdnux.com/photos/01/23/46/46/21916036/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16773537,
                    "headline": "Wilton P&Z questions signage",
                    "url": "/news/article/Wilton-planning-board-questions-signage-at-Sharp-16773537.php?t=f6afc6d7ae",
                    "image": "https://s.hdnux.com/photos/01/23/46/24/21914925/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16766448,
                    "headline": "Wilton Little League raising funds to improve ballfield",
                    "url": "/news/article/Wilton-Little-League-raising-funds-to-create-16766448.php",
                    "image": "https://s.hdnux.com/photos/01/23/44/01/21905500/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.wiltonbulletin.com/entertainment/">Entertainment</a></div><h1 class="articleHeader--headline" aria-labelledby="">Winning numbers drawn in 'Daily 4 Night' game</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"><span class="articleHeader--byline-name">The Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate " datetime="2022-01-26 04:48:21">Jan. 25, 2022</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.wiltonbulletin.com/lottery/articleComments/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- Missed: ad -->

            <p>AUSTIN, Texas (AP) _ The winning numbers in Tuesday evening's drawing of the Texas Lottery's "Daily 4 Night" game were:</p>
    
            <p>3-7-0-0, FIREBALL: 2</p>
    <div id="paywall" class="content-wrapper">
            <p>(three, seven, zero, zero; FIREBALL: two)</p>
    
    <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed fullwidth" data-eid="item-96902">
                        <div id="7fc633c7-61ec-4ce3-bb8c-42e530c01d8a" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.id = 'exco';
  js.dataset.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, '7fc633c7-61ec-4ce3-bb8c-42e530c01d8a'));
</script><!-- amp-exco-2f579a3b-ae42-48fd-94a4-be3579ea3af3 -->

            </section>
<!-- e hearst/article/content/embed.tpl --><section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/rentals/article/Cheapest-Places-to-Live-Near-Boston-16422754.php" title="Cheapest Places to Live Near Boston" data-hdn-analytics="visit|article-16422754|most_popular|0">Cheapest Places to Live Near Boston</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/Colonie-native-part-of-stoned-comedians-tour-15082913.php" title="Colonie native part of stoned-comedians tour coming to Albany" data-hdn-analytics="visit|article-15082913|most_popular|1">Colonie native part of stoned-comedians tour coming to Albany</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/6-5M-Massachusetts-Mansion-Was-Inspired-By-a-16795113.php" title="$6.5M Massachusetts Mansion Was Inspired By a Rare Luxury Car" data-hdn-analytics="visit|article-16795113|most_popular|2">$6.5M Massachusetts Mansion Was Inspired By a Rare Luxury Car</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-schools-chief-asks-for-2-5M-budget-16801028.php" title="Wilton schools chief asks for $2.5M budget increase" data-hdn-analytics="visit|article-16801028|most_popular|3">Wilton schools chief asks for $2.5M budget increase</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/COVID-surge-in-Wilton-schools-starting-to-subside-16802337.php" title="COVID surge in Wilton schools starting to subside" data-hdn-analytics="visit|article-16802337|most_popular|4">COVID surge in Wilton schools starting to subside</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/What-are-the-three-most-expensive-homes-that-16798764.php" title="What were the three most expensive homes sold in Ansonia in the last two weeks?" data-hdn-analytics="visit|article-16798764|most_popular|5">What were the three most expensive homes sold in Ansonia in the last two weeks?</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/realestate/article/What-are-the-10-most-expensive-homes-that-16798768.php" title="What were the 10 most expensive homes sold in New Britain in the last two weeks?" data-hdn-analytics="visit|article-16798768|most_popular|6">What were the 10 most expensive homes sold in New Britain in the last two weeks?</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">The Associated Press</div></div></div></div><section class="article--comments"><button id="commentsButton" data-link="https://www.wiltonbulletin.com/lottery/articleComments/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php" onclick="document.location.href = 'https://www.wiltonbulletin.com/lottery/articleComments/Winning-numbers-drawn-in-Daily-4-Night-game-16804783.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="newspaper&#39;s home">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/wiltonbulletin" aria-label="facebook"></a></li>                    <li class="twitter"><a href="http://twitter.com/wiltonbulletin" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97499"><!-- mid:freeform.97499 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_WB&amp;origin=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/wiltonbulletin">Facebook</a></li>
      <li><a href="https://twitter.com/wiltonbulletin">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->