




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.17151673 -->
    <!-- generated at 2022-05-05 17:16:11 on pwcm3 running vv13.2.0 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Nektar: Q1 Earnings Snapshot" /><meta name="sailthru.date" content="2022-05-05 16:47:00 -0400" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="17151673" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="76" /><meta name="sailthru.tags" content="zacks-investment-research,united-states,north-america,california-san-francisco,street,ap,nektar,mc-complete-state-national,california-state-news,q1-earnings-snapshot,f-wire,nektar-therapeutics,automated-insights,nktr,wall-street,ap,nektar,mc-complete-state-national,california-state-news,zacks-investment-research,united-states,north-america,california-san-francisco,street,f-wire,nektar-therapeutics,automated-insights,nktr,wall-street,2fbusiness-26-industrial-2fpharmaceuticals-26-biotech,2ffinance-2finvesting,2fnews-2fbusiness-news-2fcompany-news,2fnews-2fbusiness-news-2ffinancial-markets-news" /><meta name="sailthru.image.thumb" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Nektar: Q1 Earnings Snapshot</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "17151673",
            "title": "Nektar: Q1 Earnings Snapshot",
            "url": "https://www.wiltonbulletin.com/business/article/Nektar-Q1-Earnings-Snapshot-17151673.php",
            "slug": "https://www.wiltonbulletin.com/business/article/Nektar-Q1-Earnings-Snapshot-17151673.php",
            "summary": "SAN FRANCISCO (AP) _ Nektar Therapeutics (NKTR) on Thursday reported a loss of $90.4...",
            "image": "https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "The Wilton Bulletin",
            "env": "pwcm3",
            "comments": true,
            "isSensitive": false,
            "version": "v13.2.0",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v13.2.0"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 76 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v13.2.0">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v13.2.0"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm3">
<meta name="id" content="17151673">
<link rel="canonical" href="https://www.wiltonbulletin.com/business/article/Nektar-Q1-Earnings-Snapshot-17151673.php" />
    <link rel="amphtml" href="https://www.wiltonbulletin.com/business/amp/Nektar-Q1-Earnings-Snapshot-17151673.php" />
                                        <meta name="author" content="">
        <meta name="author.name" content="" />
        <meta name="author.title" content="" />
        <meta name="description" content="SAN FRANCISCO (AP) _ Nektar Therapeutics (NKTR) on Thursday reported a loss of $90.4..."/>
    <meta name="date.release" content="2022-05-05 20:47:25" />
    <meta name="time.release" content="2022-05-05 20:47:25" />
    <meta name="sections" content="Business" />
            <meta name="robots" content="max-image-preview:large">
                <meta name="subject" content="Zacks Investment Research, United States, North America, California San Francisco, Street, AP, Nektar, MC Complete - State & National, California State News, Q1 Earnings Snapshot, F Wire, Nektar Therapeutics, Automated Insights, NKTR, Wall Street" />
        <meta name="news_keywords" content="Zacks Investment Research, United States, North America, California San Francisco, Street, AP, Nektar, MC Complete - State & National, California State News, Q1 Earnings Snapshot, F Wire, Nektar Therapeutics, Automated Insights, NKTR, Wall Street" />
                <meta name="nlpOrganization" content="AP, Nektar, MC Complete - State & National, California State News" />
                <meta name="nlpPerson" content="Zacks Investment Research" />
                <meta name="nlpLocation" content="United States, North America, California San Francisco, Street" />
                <meta name="nlpConsumerGood" content="Q1 Earnings Snapshot" />
                        <meta name="nlpOther" content="F Wire, Nektar Therapeutics, Automated Insights, NKTR, Wall Street" />
                            <meta name="nlpCategories" content="%2FBusiness+%26+Industrial%2FPharmaceuticals+%26+Biotech,%2FFinance%2FInvesting,%2FNews%2FBusiness+News%2FCompany+News,%2FNews%2FBusiness+News%2FFinancial+Markets+News" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2298888930339995"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-05-05 20:46:28"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Nektar: Q1 Earnings Snapshot"/><meta property="og:description" content="SAN FRANCISCO (AP) _ Nektar Therapeutics (NKTR) on Thursday reported a loss of $90.4..."/><meta property="og:url" content="https://www.wiltonbulletin.com/business/article/Nektar-Q1-Earnings-Snapshot-17151673.php"/><meta property="og:site_name" content="The Wilton Bulletin"/><meta property="og:image" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2022-05-05 20:46:28" /><meta property="article:modified_time" content="2022-05-05 20:47:28" /><meta property="article:author" content=""/><meta property="article:section" content="Business" /><meta property="article:tag" content="Zacks Investment Research" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="North America" /><meta property="article:tag" content="California San Francisco" /><meta property="article:tag" content="Street" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="Nektar" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="California State News" /><meta property="article:tag" content="Q1 Earnings Snapshot" /><meta property="article:tag" content="F Wire" /><meta property="article:tag" content="Nektar Therapeutics" /><meta property="article:tag" content="Automated Insights" /><meta property="article:tag" content="NKTR" /><meta property="article:tag" content="Wall Street" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.wiltonbulletin.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="SAN FRANCISCO (AP) _ Nektar Therapeutics (NKTR) on Thursday reported a loss of $90.4..."/>
<meta name="twitter:title" content="Nektar: Q1 Earnings Snapshot"/>
<meta name="twitter:site" content="@wiltonbulletin" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News :: Business";var omni_title = "Nektar: Q1 Earnings Snapshot";var omni_bizObjectId = "17151673";var omni_className = "article";var omni_publicationDate = "2022-05-05 20:46:28";var omni_sourceSite ="ap";var omni_authorName = "";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.wiltonbulletin.com\/business\/article\/Nektar-Q1-Earnings-Snapshot-17151673.php"},"headline":"Nektar: Q1 Earnings Snapshot","articleBody":"SAN FRANCISCO (AP) _ Nektar Therapeutics (NKTR) on Thursday reported a loss of $90.4 million in its first quarter. The San Francisco-based company said it had a loss of 49 cents per share. The results surpassed Wall Street expectations. The average estimate of eight analysts surveyed by Zacks Investment Research was for a loss of 72 cents per share. The biopharmaceutical company posted revenue of $24.8 million in the period, also topping Street forecasts. Six analysts surveyed by Zacks expected $24 million. _____ This story was generated by Automated Insights (http:\/\/automatedinsights.com\/ap) using data from Zacks Investment Research. Access a Zacks stock report on NKTR at https:\/\/www.zacks.com\/ap\/NKTR","datePublished":"2022-05-05T20:46:28Z","dateModified":"2022-05-05T20:47:28Z","author":[{"@type":"Person","name":"","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.WiltonBulletin.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/wiltonbulletin","http:\/\/twitter.com\/wiltonbulletin"]},"description":"SAN FRANCISCO (AP) _ Nektar Therapeutics (NKTR) on Thursday reported a loss of $90.4..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
                    <script  src="https://aps.hearstnp.com/Scripts/loadAds.js?v=1.3.3.5" type="text/javascript" id="adPositionManagerScriptTag"></script>
            
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://tm.hdmtools.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://t570.wiltonbulletin.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 76 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="business"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
    <header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/" tabindex="0">The Wilton Bulletin Homepage<span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="The Wilton Bulletin Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Nektar: Q1 Earnings Snapshot</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/700/1487?siteid=CT_WB&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                                <a class="hidden-xs button" href="https://subscription.hearstmediact.com/checkout/700/1487?siteid=CT_WB&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-Edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" aria-controls="treg-login-widget" role="button"><span></span></div>
    <div class="gya-content expandable" id="treg-login-widget">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle" aria-controls="searchField-aria"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" aria-label="search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="single" data-length="1" data-index="1"><a href="/puzzles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="6070" data-hdn-analytics="visit|Puzzles|navigation-ard|1">Puzzles</a></li><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4767" data-hdn-analytics="visit|home|navigation-ard|2">home</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.wiltonbulletin.com/join/signup-wb" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5810" data-hdn-analytics="visit|home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4812" data-hdn-analytics="visit|home-e-Edition|navigation-ard|2">e-Edition</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4814" data-hdn-analytics="visit|home-Archives|navigation-ard|3">Archives</a></li><li class="child"><a  href="https://hearstmediact.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4815" data-hdn-analytics="visit|home-Advertise|navigation-ard|4">Advertise</a></li><li class="child"><a  href="/about-us/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4818" data-hdn-analytics="visit|home-About Us|navigation-ard|5">About Us</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/home" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4816" data-hdn-analytics="visit|home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/contact/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4819" data-hdn-analytics="visit|home-Contact The Wilton Bulletin|navigation-ard|7">Contact The Wilton Bulletin</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4820" data-hdn-analytics="visit|home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4821" data-hdn-analytics="visit|home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="8" data-index="2"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4768" data-hdn-analytics="visit|News|navigation-ard|3">News</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4773" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|1">Politics & Elections</a></li><li class="child"><a  href="/news/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4774" data-hdn-analytics="visit|News-Connecticut|navigation-ard|2">Connecticut</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4775" data-hdn-analytics="visit|News-Town Government|navigation-ard|3">Town Government</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4770" data-hdn-analytics="visit|News-Education|navigation-ard|4">Education</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4772" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|5">Police & Fire</a></li><li class="child"><a  href="/cannabis/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6089" data-hdn-analytics="visit|News-Cannabis|navigation-ard|6">Cannabis</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4786" data-hdn-analytics="visit|News-Opinion|navigation-ard|7">Opinion</a></li></ul></li><li class="parent topLevel" data-length="2" data-index="3"><span role="heading" aria-level="2"><a  href="/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4771" data-hdn-analytics="visit|Business|navigation-ard|4">Business</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4797" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="4"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4778" data-hdn-analytics="visit|Sports|navigation-ard|5">Sports</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4779" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5828" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></li><li class="single" data-length="1" data-index="5"><a href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5827" data-hdn-analytics="visit|Entertainment|navigation-ard|6">Entertainment</a></li><li class="parent topLevel" data-length="3" data-index="6"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5826" data-hdn-analytics="visit|Living|navigation-ard|7">Living</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5831" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5351" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="7"><a href="https://www.legacy.com/obituaries/wiltonbulletin/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4783" data-hdn-analytics="visit|Obituaries|navigation-ard|8">Obituaries</a></li><li class="parent topLevel" data-length="3" data-index="8"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5746" data-hdn-analytics="visit|Advertising Features|navigation-ard|9">Advertising Features</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6011" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5747" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="9"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="4798" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --> <main><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111558-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111558 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111558" data-collection-title="D- WB Article Ribbon Business" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Orthopaedic-Neurosurgery-Specialists-debut-16912844.php" data-hdn-analytics="visit-from-img|article-16912844|-111558|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/11/27/22058436/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/11/27/22058436/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/11/27/22058436/3/ratio1x1_100.jpg" alt="Orthopaedic &amp; Neurosurgery Specialists has announced the opening of its Wilton medical office, and physical therapy center at the Wilton Wellness Center, located at 249 Danbury Road in Wilton, with a ribbon cutting ceremony with the Wilton Chamber of Commerce. Pictured from the left to the right are: Wilton Chamber of Commerce executive director Camille Carriero, Carol Johnson, Wilton Chamber of Commerce head of programming, and events, Dr. Hobson, Orthopaedic &amp; Neurosurgery Specialists Chief Clinical Officer Katie Vadasdi, M.D., and Wilton Chamber President Susan Goldman.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Orthopaedic-Neurosurgery-Specialists-debut-16912844.php" data-hdn-analytics="visit|article-16912844|-111558|1" data-epe-inst="s:0;t:75" data-epe-title="1">Orthopaedic & Neurosurgery Specialists center debuts in Wilton</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Six-home-sales-in-Wilton-three-for-over-1-16669992.php" data-hdn-analytics="visit-from-img|article-16669992|-111558|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/22/62/31/21702228/30/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/22/62/31/21702228/30/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/22/62/31/21702228/30/ratio1x1_100.jpg" alt="Five property transfers were recently recorded in the office of Wilton Town Clerk Lori Kaback From Friday, October 29, all the way through to Thursday, Nov. 4.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Six-home-sales-in-Wilton-three-for-over-1-16669992.php" data-hdn-analytics="visit|article-16669992|-111558|2" data-epe-inst="s:0;t:75" data-epe-title="1">Six home sales in Wilton, three for over $1 million</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Nation-s-oldest-orthopedic-hospital-opens-16661785.php" data-hdn-analytics="visit-from-img|article-16661785|-111558|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/23/02/61/21769300/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/23/02/61/21769300/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/23/02/61/21769300/3/ratio1x1_100.jpg" alt="The new HSS location is located at Wilton Crossing on Danbury Road.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Nation-s-oldest-orthopedic-hospital-opens-16661785.php" data-hdn-analytics="visit|article-16661785|-111558|3" data-epe-inst="s:0;t:75" data-epe-title="1">Nation’s oldest orthopedic hospital opens Wilton office</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Upcoming-tax-payment-deadline-information-16351795.php" data-hdn-analytics="visit-from-img|article-16351795|-111558|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/04/72/37/18065377/158/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/04/72/37/18065377/158/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/04/72/37/18065377/158/ratio1x1_100.jpg" alt="Wilton will be receiving nearly $300,000 more in grants from the state budget, according to statistics provided by the Connecticut Conference of Municipalities.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Upcoming-tax-payment-deadline-information-16351795.php" data-hdn-analytics="visit|article-16351795|-111558|4" data-epe-inst="s:0;t:75" data-epe-title="1">Upcoming tax payment deadline information reminder released</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Nature-Center-in-Wilton-turtle-t-shirts-available-16331939.php" data-hdn-analytics="visit-from-img|article-16331939|-111558|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/20/23/21038333/6/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/20/23/21038333/6/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/20/23/21038333/6/ratio1x1_100.jpg" alt="The Woodcock Nature Center in Wilton had “Turtley Amesome” t-shirts for sale for World Turtle Day, which was Sunday, May 23, 2021. The t-shirts featured the Nature Center’s own Tank the Snapping Turtle. The t-shirts cost $30, and come in many styles, and styles. The Nature Center has sold 13 out of its goal of 50 t-shirts. The t-shirts are available for 11 more days. Orders will start shipping on Monday, June 14, which is also flag day.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Nature-Center-in-Wilton-turtle-t-shirts-available-16331939.php" data-hdn-analytics="visit|article-16331939|-111558|5" data-epe-inst="s:0;t:75" data-epe-title="1">Nature Center in Wilton turtle t-shirts available at fair, and sale</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-Dental-Associates-dentist-now-part-of-16304091.php" data-hdn-analytics="visit-from-img|article-16304091|-111558|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/20/74/13/21218040/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/20/74/13/21218040/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/20/74/13/21218040/3/ratio1x1_100.jpg" alt="The Wilton Chamber of Commerce has welcomed the dental practice, Wilton Dental Associates, and Dentist Dr. Beckie D’Andrea to the Chamber of Commerce in the town.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-Dental-Associates-dentist-now-part-of-16304091.php" data-hdn-analytics="visit|article-16304091|-111558|6" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton Dental Associates, dentist now part of Chamber of Commerce</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Wilton-Chamber-of-Commerce-having-annual-16193806.php" data-hdn-analytics="visit-from-img|article-16193806|-111558|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/14/34/36/20039570/7/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/14/34/36/20039570/7/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/14/34/36/20039570/7/ratio1x1_100.jpg" alt="Mario Lopez, owner, left, and Dave Curtis, manager, of Craft 14 Kitchen in Wilton Center hope more customers will be comfortable coming indoors as the weather changes. The Wilton Chamber of Commerce, and Dynamic Edge PhysioTherapy, are presenting the annual Spring Restaurant Week in Wilton, from Monday, May 24, through Sunday, May 30. All restaurants, and eateries located in Wilton, Georgetown, and surrounding areas are invited to participate by featuring special culinary selections, one week only pricing, prix fixe menus, and coupons to encourage diners to come to the restaurants, and eateries for lunch, dinner or both.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Wilton-Chamber-of-Commerce-having-annual-16193806.php" data-hdn-analytics="visit|article-16193806|-111558|7" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton Chamber of Commerce having annual Restaurant Week</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/coronavirus/article/Every-seat-matters-Wilton-restaurants-16097949.php?t=25ef189041" data-hdn-analytics="visit-from-img|article-16097949|-111558|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/45/26/20862371/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/45/26/20862371/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/45/26/20862371/3/ratio1x1_100.jpg" alt="Marly's Bar and Bistro in Wilton said that its outdoor dining capabilities stimulated business in 2020 and it hopes to continue this year without any hiccups.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/coronavirus/article/Every-seat-matters-Wilton-restaurants-16097949.php?t=25ef189041" data-hdn-analytics="visit|article-16097949|-111558|8" data-epe-inst="s:0;t:75" data-epe-title="1">‘Every seat matters’: Restaurants credit outdoor dining for...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/coronavirus/article/Wilton-considers-developing-outdoor-dining-16063091.php" data-hdn-analytics="visit-from-img|article-16063091|-111558|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/27/10/20804117/8/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/27/10/20804117/8/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/27/10/20804117/8/ratio1x1_100.jpg" alt="The Wilton Planning and Zoning Commission is tentatively expecting to draft its own outdoor dining regulations by late April.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/coronavirus/article/Wilton-considers-developing-outdoor-dining-16063091.php" data-hdn-analytics="visit|article-16063091|-111558|9" data-epe-inst="s:0;t:75" data-epe-title="1">Wilton considers developing outdoor dining regulations</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Pop-up-shop-sale-Blue-Star-Bazaar-opens-in-Wilton-16033792.php" data-hdn-analytics="visit-from-img|article-16033792|-111558|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/13/17/20755394/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/13/17/20755394/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/13/17/20755394/3/ratio1x1_100.jpg" alt="Blue Star Bazaar has opened a pop up shop in Wilton Center. The temporary shop is in Old Post Office Square near Mint Nails and Connecticut Coffee and Grill.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Pop-up-shop-sale-Blue-Star-Bazaar-opens-in-Wilton-16033792.php" data-hdn-analytics="visit|article-16033792|-111558|10" data-epe-inst="s:0;t:75" data-epe-title="1">Pop up shop sale in Wilton Center</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16912844,
                    "headline": "Orthopaedic & Neurosurgery Specialists center debuts...",
                    "url": "/news/article/Orthopaedic-Neurosurgery-Specialists-debut-16912844.php",
                    "image": "https://s.hdnux.com/photos/01/24/11/27/22058436/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16669992,
                    "headline": "Six home sales in Wilton, three for over $1 million",
                    "url": "/news/article/Six-home-sales-in-Wilton-three-for-over-1-16669992.php",
                    "image": "https://s.hdnux.com/photos/01/22/62/31/21702228/30/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16661785,
                    "headline": "Nation’s oldest orthopedic hospital opens Wilton office",
                    "url": "/news/article/Nation-s-oldest-orthopedic-hospital-opens-16661785.php",
                    "image": "https://s.hdnux.com/photos/01/23/02/61/21769300/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16351795,
                    "headline": "Upcoming tax payment deadline information reminder...",
                    "url": "/news/article/Upcoming-tax-payment-deadline-information-16351795.php",
                    "image": "https://s.hdnux.com/photos/01/04/72/37/18065377/158/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16331939,
                    "headline": "Nature Center in Wilton turtle t-shirts available at...",
                    "url": "/news/article/Nature-Center-in-Wilton-turtle-t-shirts-available-16331939.php",
                    "image": "https://s.hdnux.com/photos/01/20/20/23/21038333/6/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16304091,
                    "headline": "Wilton Dental Associates, dentist now part of...",
                    "url": "/news/article/Wilton-Dental-Associates-dentist-now-part-of-16304091.php",
                    "image": "https://s.hdnux.com/photos/01/20/74/13/21218040/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16193806,
                    "headline": "Wilton Chamber of Commerce having annual Restaurant...",
                    "url": "/news/article/Wilton-Chamber-of-Commerce-having-annual-16193806.php",
                    "image": "https://s.hdnux.com/photos/01/14/34/36/20039570/7/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16097949,
                    "headline": "‘Every seat matters’: Restaurants credit outdoor...",
                    "url": "/news/coronavirus/article/Every-seat-matters-Wilton-restaurants-16097949.php?t=25ef189041",
                    "image": "https://s.hdnux.com/photos/01/17/45/26/20862371/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16063091,
                    "headline": "Wilton considers developing outdoor dining regulations",
                    "url": "/news/coronavirus/article/Wilton-considers-developing-outdoor-dining-16063091.php",
                    "image": "https://s.hdnux.com/photos/01/17/27/10/20804117/8/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16033792,
                    "headline": "Pop up shop sale in Wilton Center",
                    "url": "/news/article/Pop-up-shop-sale-Blue-Star-Bazaar-opens-in-Wilton-16033792.php",
                    "image": "https://s.hdnux.com/photos/01/17/13/17/20755394/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section> <div class="belowMastheadWrapper"></div> <section id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.wiltonbulletin.com/news/">News</a><span> // </span><a class="articleHeader--breadcrumbs-item" href="https://www.wiltonbulletin.com/business/">Business</a></div><h1 class="articleHeader--headline" aria-labelledby="">Nektar: Q1 Earnings Snapshot</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2022-05-05 20:47:25">May 5, 2022</time><time class="articleHeader--timestamp-update" datetime="2022-05-05 20:47:25">Updated: May 5, 2022 4:47&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.wiltonbulletin.com/business/articleComments/Nektar-Q1-Earnings-Snapshot-17151673.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><!-- hearst/common/chapterNavigation.tpl -->
        <!-- e hearst/common/chapterNavigation.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- Missed: ad -->

            <p>SAN FRANCISCO (AP) _ Nektar Therapeutics (NKTR) on Thursday reported a loss of $90.4 million in its first quarter.</p>
    
            <p>The San Francisco-based company said it had a loss of 49 cents per share.</p>
    <div id="paywall" class="content-wrapper">
            <p>The results surpassed Wall Street expectations. The average estimate of eight analysts surveyed by Zacks Investment Research was for a loss of 72 cents per share.</p>
    
            <p>The biopharmaceutical company posted revenue of $24.8 million in the period, also topping Street forecasts. Six analysts surveyed by Zacks expected $24 million.</p>
    
    <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed fullwidth" data-eid="item-96902">
                        <div id="7fc633c7-61ec-4ce3-bb8c-42e530c01d8a" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.id = 'exco';
  js.dataset.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, '7fc633c7-61ec-4ce3-bb8c-42e530c01d8a'));
</script><!-- amp-exco-2f579a3b-ae42-48fd-94a4-be3579ea3af3 -->

            </section>
<!-- e hearst/article/content/embed.tpl -->
            <p>_____</p>
    
            <p>This story was generated by Automated Insights (<a href="http://automatedinsights.com/ap">http://automatedinsights.com/ap</a>) using data from Zacks Investment Research. Access a Zacks stock report on NKTR at <a href="https://www.zacks.com/ap/NKTR" target="_blank">https://www.zacks.com/ap/NKTR</a></p>
    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                if (HDN.dataLayer.presentation.infiniteScrollEnabled && (window.infiniteScroll && window.infiniteScroll.length > 0) && HDN.dataLayer.content.objectId && window.Article.isSensitive !== true && (Object.hasOwnProperty.call(HDN, 'activeABTest') && HDN.activeABTest === 'ENG9746')) {
                    p = 'Right Rail Thumbnails';
                    m = '1x8-rr';
                }
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-115312-dynamic_featured_story"><!-- hearst/collections/dynamic_featured_story.tpl -->
<!-- collection.dynamic_featured_story.115312 -->
   <!-- design/collection/dynamic_featured_story/default.tpl -->
    <div class="featuredStory inDepth">
                    <!-- hearst/collections/slide.tpl -->
            <div class="featuredStory--header inDepth--header collectionHeader">
            <!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Real Estate Guide</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl -->        </div>
    <div class="slide inDepth--wrapper">
                        
                <a class="hdn-analytics hdnce-e hdnce-link-150375"  href="https://www.ctpost.com/projects/2021/connecticut-home-apartment-guide/" data-hdn-analytics="visit-image|link-150375|premium_article_featured_articles-115312|1">
                        <div class="slide--img">
                <picture class="deferred threeTwo" data-progressive="true" data-component="picture">
                    <source data-srcset="https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_425.jpg 1x, https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_850.jpg 2x" media="(min-width: 20rem)">
                    <img data-srcset="https://s.hdnux.com/photos/01/17/17/66/20774275/3/ratio3x2_425.jpg" alt="Houses on the Town Beach Clinton on March 21, 2021">
                </picture>
            </div>
                    </a>
        <a class="hdn-analytics hdnce-e hdnce-link-150375"  href="https://www.ctpost.com/projects/2021/connecticut-home-apartment-guide/" data-hdn-analytics="visit|link-150375|premium_article_featured_articles-115312|1">
            <div class="slide--headline" data-epe-inst="s:0;t:70" data-epe-title="1">Your guide to finding a house or apartment in Connecticut</div>        </a>
        <div class="slide--abstract abstract" data-epe-inst="s:0;t:200" data-epe-blurb="1">Our easy-to-use guide will help you navigate some of the most popular housing markets in CT.</div>
                      </div>
<!-- e hearst/collections/slide.tpl -->            </div>
<!-- e design/collection/dynamic_featured_story/default.tpl --><!-- e hearst/collections/dynamic_featured_story.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl -->
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/These-bills-were-approved-on-CT-General-17148938.php" title="The bills that passed and failed on final day of CT legislative session" data-hdn-analytics="visit|article-17148938|most_popular|0">The bills that passed and failed on final day of CT legislative session</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-graduation-speech-The-pandemic-did-not-15346440.php" title="Wilton graduation speech: The pandemic did not destroy our spirits and talents" data-hdn-analytics="visit|article-15346440|most_popular|1">Wilton graduation speech: The pandemic did not destroy our spirits and talents</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-making-good-progress-on-development-17145487.php" title="Wilton making ‘good progress’ on development goals, first selectwoman says" data-hdn-analytics="visit|article-17145487|most_popular|2">Wilton making ‘good progress’ on development goals, first selectwoman says</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Wilton-teen-charged-with-possessing-child-17109588.php" title="Wilton teen charged with possessing child pornography pleads guilty to risk of injury to minor" data-hdn-analytics="visit|article-17109588|most_popular|3">Wilton teen charged with possessing child pornography pleads guilty to risk of injury to minor</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/gametimect/girls-lacrosse/article/Top-10-Girls-Lacrosse-Coaches-Poll-May-2-17148876.php" title="Top 10 Girls Lacrosse Coaches Poll (May 2): Darien still No. 1, New Fairfield makes a move" data-hdn-analytics="visit|article-17148876|most_popular|4">Top 10 Girls Lacrosse Coaches Poll (May 2): Darien still No. 1, New Fairfield makes a move</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Meet-Wilton-s-latest-Hall-of-Fame-inductees-16983827.php" title="Meet Wilton’s latest Hall of Fame inductees" data-hdn-analytics="visit|article-16983827|most_popular|5">Meet Wilton’s latest Hall of Fame inductees</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Connecticut-House-approves-26K-pay-raise-for-17144879.php" title="Connecticut lawmakers OK their 1st pay raise in 2 decades" data-hdn-analytics="visit|article-17144879|most_popular|6">Connecticut lawmakers OK their 1st pay raise in 2 decades</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><!-- hearst/common/author_body.tpl -->
     
        <div class="articleFooter">
                                <div class="articleFooter--author noImage">
                <div class="articleFooter--author-label">Written By </div>                    <div class="articleFooter--author-name"></div>
                </div>
                    </div>
<!-- e hearst/common/author_body.tpl --><section class="article--comments"><button id="commentsButton" data-link="https://www.wiltonbulletin.com/business/articleComments/Nektar-Q1-Earnings-Snapshot-17151673.php" onclick="document.location.href = 'https://www.wiltonbulletin.com/business/articleComments/Nektar-Q1-Earnings-Snapshot-17151673.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></section><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section></main><!-- hearst/common/siteFooter.tpl -->
    <footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="The Wilton Bulletin Homepage - Site Logo">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/wiltonbulletin" aria-label="facebook"></a></li>                    <li class="twitter"><a href="http://twitter.com/wiltonbulletin" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97499"><!-- mid:freeform.97499 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_WB">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://subscription.hearstmediact.com/checkout/700/1487?siteid=CT_WB&amp;origin=subserv&amp;ipid=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/wiltonbulletin">Facebook</a></li>
      <li><a href="https://twitter.com/wiltonbulletin">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->