
<!-- hearst/article/article_main.tpl -->


    <!DOCTYPE html>


<html class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.15116572 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2020-03-09T15:14:45Z" />
        <meta itemprop="datePublished" content="2020-03-09T15:14:45Z" />
            <meta name="article:published_time" content="2020-03-09T15:14:45Z" />
                <meta name="article:modified_time" content="2020-03-09T15:28:50Z" />
        

        <script>
          var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());
        </script>


    
    <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v10.0.7"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform wiltonbulletin -->


<!-- noGen: item_header_hotfix_top_ssl 76 dne  -->


        <!-- generated at 2020-03-09 10:48:39 on pwcm3 running vv10.0.7 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.wiltonbulletin.com/business/article/Clash-of-titans-How-Saudi-Russian-fight-is-15116572.php" />
                
        <link rel="amphtml" href="https://www.wiltonbulletin.com/business/amp/Clash-of-titans-How-Saudi-Russian-fight-is-15116572.php" />
    
                                        <meta name="news_keywords" content="Vladimir Putin, POLITICIAN, Stephen Innes, Brent, Fatih Birol, Tom Adshead, Jim Heintz, Angela Charlton, Russia, U.S., Germany, west Texas, Eastern Europe, Saudi, Western Europe, North America, FRANKFURT, New York, Moscow, New Mexico, Asian, Venezuela, Permian Basin, Paris, Macro-Advisory, AP, OPEC, MC Complete - State & National, AxiCorp., Rosneft, UniCredit, Federal Reserve Bank of Dallas, Exxon, International Energy Agency, Washington, Energy Information Administration, International Monetary Fund, Gulf War, A Wire, Business - Stories, News - International - Stories, Top News, NewsBriefs, Business News, Choice Plus" />
                        <meta name="nlpOrganization" content="AP, OPEC, MC Complete - State & National, AxiCorp., Rosneft, UniCredit, Federal Reserve Bank of Dallas, Exxon, International Energy Agency, Washington, Energy Information Administration, International Monetary Fund" />
                        <meta name="nlpPerson" content="Vladimir Putin, POLITICIAN, Stephen Innes, Brent, Fatih Birol, Tom Adshead, Jim Heintz, Angela Charlton" />
                        <meta name="nlpLocation" content="Russia, U.S., Germany, west Texas, Eastern Europe, Saudi, Western Europe, North America, FRANKFURT, New York, Moscow, New Mexico, Asian, Venezuela, Permian Basin, Paris, Macro-Advisory" />
                                <meta name="nlpWorkOfArt" content="A Wire, Business - Stories, News - International - Stories" />
                        <meta name="nlpEvent" content="Gulf War" />
                        <meta name="nlpOther" content="Business News, Choice Plus" />
                                                <meta name="nlpCategories" content="%2FBusiness+%26+Industrial%2FEnergy+%26+Utilities%2FOil+%26+Gas,%2FNews%2FBusiness+News" />
        
                <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.wiltonbulletin.com\/business\/article\/Clash-of-titans-How-Saudi-Russian-fight-is-15116572.php"
    },
    "headline": "Saudi-Russia oil fight melts markets, targets US oil patch",
    "datePublished": "2020-03-09T15:14:45+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Associated Press",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.wiltonbulletin.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2020-03-09T15:28:50+0000",
    "author": [
        {
            "@type": "person",
            "name": "By DAVID McHUGH, AP Business Writer"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/11\/02\/63\/19148025\/21\/rawImage.jpg"
    ]
}
        </script>
           
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_15116572";
        var requestTime = new Date(1583768920 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Business";
            var omni_title = "Saudi-Russia oil fight melts markets, targets US oil patch";
            var omni_bizObjectId = "15116572";
        var omni_className = "article";
        var omni_publicationDate = "2020-03-09 15:14:45";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "By DAVID McHUGH";
        var omni_authorTitle = "AP Business Writer";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Saudi-Russia oil fight melts markets, targets US oil patch - The Wilton Bulletin</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform wiltonbulletin -->

<!-- noGen: item_header_hotfix_middle_ssl 76 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v10.0.7.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v10.0.7.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v10.0.7.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v10.0.7.js"></script>
                                        


                         
                <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Saudi-Russia oil fight melts markets, targets US oil patch" /><meta name="sailthru.date" content="2020-03-09 11:28:00 -0400" /><meta name="sailthru.author" content="By DAVID McHUGH, AP Business Writer" /><meta name="sailthru_uid" content="15116572" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="76" /><meta name="sailthru.tags" content="vladimir-putin,politician,stephen-innes,brent,fatih-birol,tom-adshead,jim-heintz,angela-charlton,russia,u-s,germany,west-texas,eastern-europe,saudi,western-europe,north-america,frankfurt,new-york,moscow,new-mexico,asian,venezuela,permian-basin,paris,macro-advisory,ap,opec,mc-complete-state-national,axicorp,rosneft,unicredit,federal-reserve-bank-of-dallas,exxon,international-energy-agency,washington,energy-information-administration,international-monetary-fund,gulf-war,a-wire,business-stories,news-international-stories,top-news,newsbriefs,business-news,choice-plus,ap,opec,mc-complete-state-national,axicorp,rosneft,unicredit,federal-reserve-bank-of-dallas,exxon,international-energy-agency,washington,energy-information-administration,international-monetary-fund,vladimir-putin,politician,stephen-innes,brent,fatih-birol,tom-adshead,jim-heintz,angela-charlton,russia,u-s,germany,west-texas,eastern-europe,saudi,western-europe,north-america,frankfurt,new-york,moscow,new-mexico,asian,venezuela,permian-basin,paris,macro-advisory,a-wire,business-stories,news-international-stories,gulf-war,business-news,choice-plus,2fbusiness-26-industrial-2fenergy-26-utilities-2foil-26-gas,2fnews-2fbusiness-news" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/11/02/63/19148025/21/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
                        <!-- hearst/common/sailthruJS.tpl -->
<!-- hmb:jssailthru js for SailThru -->
<script language="javascript" type="text/javascript" src="//ak.sail-horizon.com/spm/spm.v1.min.js" data-sailthru-setup="true"></script>
<script type="text/javascript">
    $(function() {
        if (window.Sailthru) {
            Sailthru.init({ "customerId": HDN.dataLayer.site.sailthruId, "autoTrackPageViews": false, "useStoredTags": true});
            Sailthru.track('pageview', {
                url: HDN.dataLayer.sharing.openGraphUrl });
        }
    });
</script>
<!-- e hearst/common/sailthruJS.tpl -->            
    
                <meta property="og:title" content="Saudi-Russia oil fight melts markets, targets US oil patch" />
                    <meta property="og:description" content="FRANKFURT, Germany (AP) - A clash of the oil titans - Saudi Arabia and Russia - is sending shock waves through energy markets, with wide-ranging implications for consumers and oil companies, including those in the No. 1 producing country, the United States. 
 In the short term, oil prices fell by the most in one day since the 1991 Gulf War. The price of U.S. crude fell as much as 34% to $27.34 a barrel, a stunning drop for one day and the lowest price since early 2016. In morning trading in New York, U.S. oil traded down 20% at $33.16 a barrel, causing massive losses for shares in energy companies. 
 The decline followed Russia's refusal last week to join the OPEC oil cartel in proposed production cuts aimed at supporting prices. Thwarted in its search for cuts, Saudi Arabia, the leading OPEC member, sharply changed course by cutting prices and signalling it will ramp up production. 
 Here is a look at the oil price war and what it could mean over the longer term in the industry as well as for consumers at the gas pump. 
 ___ 
 Q: WHY ARE OIL PRICES FALLING? 
 A: First came the coronavirus outbreak, which reduced travel and transport - meaning the economic slowdown from the virus saps demand for fuel particularly hard. The international Brent benchmark had fallen from $69 at the start of the year to around $50. 
 Then came last week's meeting between OPEC and non-member countries. On the agenda: a production cut of 1.5 million barrels a day, or about 1.5% of global production. The idea was to keep prices from sagging even more as demand is expected to fall this year. Saudi Arabia, the world's No. 2 oil producer, wanted No. 3 Russia and other nonmembers to take 500,000 barrels per day of the cuts. Since 2016, the Saudis and the Russians have worked together on production issues. 
.
 .." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.wiltonbulletin.com/business/article/Clash-of-titans-How-Saudi-Russian-fight-is-15116572.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/11/02/63/19148025/21/rawImage.jpg" />
        <meta property="og:site_name" content="The Wilton Bulletin" />
                                                                                <meta property="og:country-name" content="Germany"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@wiltonbulletin" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="2298888930339995"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");

    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }

    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            stnplayer[i].parentElement.remove();
        }
    }
}, false);
</script>

<style>
/*ENG-2662*/
/*The flex style that was added to the centerpiece to allow 'real' columns is spilling onto */
/*Nativo ads. This code should fix just that issue and not affect the other tabs.*/
.core-centerpiece ul {
    display: block;
}
</style>

<style>
/*ENG-2662*/
/*The first tab in 2-tab centerpieces needs flex, it was */
/*missed or overridden in the original ticket. */
.centerpiece-tabs.total-2 .firstTab-true .list-container {
    display: flex;
}
</style>

<!-- Hotfix ENG 3323 update aspect ratio for all free galleries -->
<script>
(function () {
    try {
        window.HDN.dataLayer.site.galleryRatio = '3:2';
    } catch (e) {}
}());
</script>
<style>
.no-touch .hst-resgalleryitem .img-wrap,
.hst-resgalleryitem .img-wrap,
.hst-resgallery-container.in-motion .img-wrap.taboolaloader {
    height: auto !important;
    padding: 66.666667% 0 0 0 !important;
}
.hst-resgalleryitem .img-wrap.open-width {
    background-position: center;
    background-size: cover;
}
.hst-resgalleryitem .img-wrap.open-width img {
    visibility: hidden;
}
.hst-resgalleryitem .img-wrap.open-height img {
    max-height: none;
}
.no-touch .hst-resgallery-container .hst-resgallery-wedge {
    height: auto !important;
}
.no-touch .fullscreen .hst-resgallery-container .hst-resgallery-wedge {
    height: 100% !important;
}
</style>
<!-- END Hotfix ENG 3323 update aspect ratio for all free galleries -->
<!-- CSS/JS Hotfix freeform -->

<!-- noGen: item_header_hotfix_ssl 76 dne  -->

            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-wiltonbulletin/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="wiltonbulletin article business  article " location=" business">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->                                <!-- hearst/home/navigation.tpl -->
 
    <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="5">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/wiltonbulletin" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="http://twitter.com/wiltonbulletin" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <!-- hearst/home/header_usertools_r2.tpl -->

<span id="reg_nonmember">
                <a href="/subscribe/" id="nav_subscribe">Subscribe</a>
</span>
<script type="text/javascript">
    /*<![CDATA[*/
    function initRegLinks (eleId) {
        var insitecookie=GetCookie("chron_user_auth");
        var hccookie=GetCookie("hc_customize");
        if (insitecookie && hccookie) {
            var name=insitecookie.replace(/\|.*/,"");
            var customarry=hccookie.split("|");
            var membername = customarry[10];
            var firstname = customarry[0];
            var lastname = customarry[1];
            var profileurl = "https://reg.wiltonbulletin.com/users/";
            document.getElementById(eleId).innerHTML='<a href="https://reg.wiltonbulletin.com/logout/" id="nav_logout">Sign Out</a> <a href="https://reg.wiltonbulletin.com/users/" id="nav_profile">My Account</a>';
        }
    }
    initRegLinks('reg_member');
    /*]]>*/
</script>
<!-- e hearst/home/header_usertools_r2.tpl -->
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="http://wiltonbulletin.ct.newsmemory.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-e-Edition|navigation-www|1" data-naveid="4767" role="menuitem">e-Edition</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://wiltonbulletin.ct.newsmemory.com/marketplace.php" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Today's Print Ads|navigation-www|2" data-naveid="4767" role="menuitem">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstmediact.newsbank.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Archives|navigation-www|3" data-naveid="4767" role="menuitem">Archives</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstmediact.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Advertise|navigation-www|4" data-naveid="4767" role="menuitem">Advertise</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/about-us/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-About Us|navigation-www|5" data-naveid="4767" role="menuitem">About Us</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstmediact.newsbank.com/home" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|home-Print Archives|navigation-www|6" data-naveid="4767" role="menuitem">Print Archives</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer news" location="news"><a aria-haspopup="true" href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="4768" role="menuitem">News<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/politics-elections/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Politics & Elections|navigation-www|1" data-naveid="4768" role="menuitem">Politics & Elections</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/regional/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Regional|navigation-www|2" data-naveid="4768" role="menuitem">Regional</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/town-government/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Town Government|navigation-www|3" data-naveid="4768" role="menuitem">Town Government</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-News Submissions|navigation-www|4" data-naveid="4768" role="menuitem">News Submissions</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/people/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-People|navigation-www|5" data-naveid="4768" role="menuitem">People</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/schools/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Schools|navigation-www|6" data-naveid="4768" role="menuitem">Schools</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/business/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Business|navigation-www|7" data-naveid="4768" role="menuitem">Business</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/police-fire/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Police & Fire|navigation-www|8" data-naveid="4768" role="menuitem">Police & Fire</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstmediact.newsbank.com/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Print Archives|navigation-www|9" data-naveid="4768" role="menuitem">Print Archives</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Coronavirus-in-Connecticut-3-things-to-know-today-15116924.php" class="hdn-analytics" data-hdn-analytics="visit|article-15116924|News-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/03/33/19150554/3/landscape_32.jpg" alt="Coronavirus in Connecticut: 3 things to know today - Photo" />                                                <h4 class="headline">Coronavirus in Connecticut: 3 things to know today</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Out-of-hand-sanitizer-Here-s-how-to-make-your-15116029.php" class="hdn-analytics" data-hdn-analytics="visit|article-15116029|News-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/03/10/19149322/3/landscape_32.jpg" alt="Out of hand sanitizer? Here’s how to make your own - Photo" />                                                <h4 class="headline">Out of hand sanitizer? Here’s how to make your own</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Second-CT-hospital-employee-from-NY-tests-15116128.php" class="hdn-analytics" data-hdn-analytics="visit|article-15116128|News-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/03/11/19149396/3/landscape_32.jpg" alt="Second CT hospital employee from NY tests positive for coronavirus - Photo" />                                                <h4 class="headline">Second CT hospital employee from NY tests positive for</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Employee-at-Norwalk-hospital-diagnosed-with-15113398.php" class="hdn-analytics" data-hdn-analytics="visit|article-15113398|News-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/01/47/19143124/3/landscape_32.jpg" alt="Employee at Norwalk hospital diagnosed with coronavirus - Photo" />                                                <h4 class="headline">Employee at Norwalk hospital diagnosed with coronavirus</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer sports" location="sports"><a aria-haspopup="true" href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="4778" role="menuitem">Sports<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sports/high-school-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-High School Sports|navigation-www|1" data-naveid="4778" role="menuitem">High School Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/youth-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Youth Sports|navigation-www|2" data-naveid="4778" role="menuitem">Youth Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/recreational-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Recreational Sports|navigation-www|3" data-naveid="4778" role="menuitem">Recreational Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports-submissions/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Sports Submissions|navigation-www|4" data-naveid="4778" role="menuitem">Sports Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Despite-late-start-McMorris-becomes-top-notch-15110513.php" class="hdn-analytics" data-hdn-analytics="visit|article-15110513|Sports-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/00/22/19137704/3/landscape_32.jpg" alt="Despite late start, McMorris becomes top-notch goalie for Wilton - Photo" />                                                <h4 class="headline">Despite late start, McMorris becomes top-notch goalie for Wilton</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Wilton-boys-third-girls-eighth-at-State-Open-15101613.php" class="hdn-analytics" data-hdn-analytics="visit|article-15101613|Sports-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/10/74/05/19120457/3/landscape_32.jpg" alt="Wilton boys third, girls eighth at State Open skiing - Photo" />                                                <h4 class="headline">Wilton boys third, girls eighth at State Open skiing</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Wilton-comes-close-to-knocking-off-Trinity-in-15098260.php" class="hdn-analytics" data-hdn-analytics="visit|article-15098260|Sports-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/10/72/61/19115112/3/landscape_32.jpg" alt="Wilton comes close to knocking off Trinity in FCIAC quarterfinals - Photo" />                                                <h4 class="headline">Wilton comes close to knocking off Trinity in FCIAC quarterfinals</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/New-Milford-ends-Wilton-s-reign-at-Class-M-15096898.php" class="hdn-analytics" data-hdn-analytics="visit|article-15096898|Sports-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/10/72/06/19112366/3/landscape_32.jpg" alt="New Milford ends Wilton’s reign at Class M championships - Photo" />                                                <h4 class="headline">New Milford ends Wilton’s reign at Class M championships</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer obituaries" location="obituaries"><a aria-haspopup="true" href="https://www.legacy.com/obituaries/wiltonbulletin/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|4" data-naveid="4783" role="menuitem">Obituaries<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/past_obituaries/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Obituaries Prior to 2019|navigation-www|1" data-naveid="4783" role="menuitem">Obituaries Prior to 2019</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer opinion" location="opinion"><a aria-haspopup="true" href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|5" data-naveid="4786" role="menuitem">Opinion<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/opinion/columns/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Columns|navigation-www|1" data-naveid="4786" role="menuitem">Columns</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/opinion/letters/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Letters|navigation-www|2" data-naveid="4786" role="menuitem">Letters</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/editorial/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Editorial|navigation-www|3" data-naveid="4786" role="menuitem">Editorial</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/commentary/" class="subMenuItemLink hdn-analytics opinion" data-hdn-analytics="visit|Opinion-Commentary|navigation-www|4" data-naveid="4786" role="menuitem">Commentary</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Wilton-letter-Republicans-deserve-some-credit-15107857.php" class="hdn-analytics" data-hdn-analytics="visit|article-15107857|Opinion-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/05/61/42/18290829/25/landscape_32.jpg" alt="Wilton letter: Republicans deserve some credit - Photo" />                                                <h4 class="headline">Wilton letter: Republicans deserve some credit</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Wilton-columnist-Polarization-is-not-new-15102546.php" class="hdn-analytics" data-hdn-analytics="visit|article-15102546|Opinion-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/04/14/05/17875294/45/landscape_32.jpg" alt="Wilton columnist: Polarization is not new - Photo" />                                                <h4 class="headline">Wilton columnist: Polarization is not new</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Wilton-letter-Pay-me-now-or-pay-me-later-15085798.php" class="hdn-analytics" data-hdn-analytics="visit|article-15085798|Opinion-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/04/07/60/17857597/37/landscape_32.jpg" alt="Wilton letter: Pay me now or pay me later - Photo" />                                                <h4 class="headline">Wilton letter: Pay me now or pay me later</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/opinion/article/Haskell-Police-should-have-power-to-enforce-car-15082848.php" class="hdn-analytics" data-hdn-analytics="visit|article-15082848|Opinion-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/05/44/53/18238204/23/landscape_32.jpg" alt="Haskell: Police should have power to enforce car idling laws - Photo" />                                                <h4 class="headline">Haskell: Police should have power to enforce car idling laws</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer artsleisure" location="artsleisure"><a aria-haspopup="true" href="/arts-leisure/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Arts & Leisure|navigation-www|6" data-naveid="4799" role="menuitem">Arts & Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/al-listings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts Listings|navigation-www|1" data-naveid="4799" role="menuitem">Arts Listings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-features/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Features|navigation-www|2" data-naveid="4799" role="menuitem">Arts & Leisure Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-drive/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Drive|navigation-www|3" data-naveid="4799" role="menuitem">Drive</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/binge-and-repeat/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Binge & Repeat|navigation-www|4" data-naveid="4799" role="menuitem">Binge & Repeat</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-curtain-call/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Curtain Call|navigation-www|5" data-naveid="4799" role="menuitem">Curtain Call</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Columns|navigation-www|6" data-naveid="4799" role="menuitem">Arts & Leisure Columns</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/homegarden/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Home and Garden|navigation-www|7" data-naveid="4799" role="menuitem">Home and Garden</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-features/qas/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Q&AS|navigation-www|8" data-naveid="4799" role="menuitem">Q&AS</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-conscious-cook/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Conscious Cook|navigation-www|9" data-naveid="4799" role="menuitem">The Conscious Cook</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/kneads-cravings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kneads & Cravings|navigation-www|10" data-naveid="4799" role="menuitem">Kneads & Cravings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-tv-movie-menu/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Movie Menu|navigation-www|11" data-naveid="4799" role="menuitem">Movie Menu</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-reel-dad/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Reel Dad|navigation-www|12" data-naveid="4799" role="menuitem">The Reel Dad</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-taking-a-hike/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Taking a Hike|navigation-www|13" data-naveid="4799" role="menuitem">Taking a Hike</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-did-i-say-that/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Did I say that?|navigation-www|14" data-naveid="4799" role="menuitem">Did I say that?</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/bill-of-fairs/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Bill of Fairs|navigation-www|15" data-naveid="4799" role="menuitem">Bill of Fairs</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/kids-stuff/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kids Stuff|navigation-www|16" data-naveid="4799" role="menuitem">Kids Stuff</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/lively-arts/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Lively Arts|navigation-www|17" data-naveid="4799" role="menuitem">Lively Arts</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-exhibit/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Exhibit|navigation-www|18" data-naveid="4799" role="menuitem">On Exhibit</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-stage/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Stage|navigation-www|19" data-naveid="4799" role="menuitem">On Stage</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/something-new/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Something New|navigation-www|20" data-naveid="4799" role="menuitem">Something New</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/sound-of-music/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Sound of Music|navigation-www|21" data-naveid="4799" role="menuitem">Sound of Music</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/upcoming-arts-leisure/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Upcoming Arts & Leisure|navigation-www|22" data-naveid="4799" role="menuitem">Upcoming Arts & Leisure</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Food-for-thought-Fairfield-County-stores-offer-14989346.php" class="hdn-analytics" data-hdn-analytics="visit|article-14989346|Arts & Leisure-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/10/07/66/18906539/3/landscape_32.jpg" alt="Food for thought: Fairfield County stores offer trendy health food options - Photo" />                                                <h4 class="headline">Food for thought: Fairfield County stores offer trendy health</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Home-decor-helps-make-the-holidays-meaningful-14916367.php" class="hdn-analytics" data-hdn-analytics="visit|article-14916367|Arts & Leisure-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/07/47/61/18775164/3/landscape_32.jpg" alt="Home décor helps make the holidays meaningful - Photo" />                                                <h4 class="headline">Home décor helps make the holidays meaningful</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Make-holiday-memories-at-Hollandia-Nurseries-in-14875813.php" class="hdn-analytics" data-hdn-analytics="visit|article-14875813|Arts & Leisure-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/07/24/02/18694280/5/landscape_32.jpg" alt="Bethel’s Hollandia Nurseries offers one-stop home decor holiday shopping - Photo" />                                                <h4 class="headline">Bethel’s Hollandia Nurseries offers one-stop home decor holiday</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Interfaith-families-can-create-Holiday-14863174.php" class="hdn-analytics" data-hdn-analytics="visit|article-14863174|Arts & Leisure-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/07/15/66/18668952/3/landscape_32.jpg" alt="Interfaith families can create “Holiday Fusion” with Hanukkah and Christmas decor - Photo" />                                                <h4 class="headline">Interfaith families can create “Holiday Fusion” with Hanukkah</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer help" location="help"><a aria-haspopup="true" href="/help/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Help|navigation-www|7" data-naveid="4817" role="menuitem">Help<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/contact-us/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Contact The Wilton Bulletin|navigation-www|1" data-naveid="4817" role="menuitem">Contact The Wilton Bulletin</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Privacy Notice|navigation-www|2" data-naveid="4817" role="menuitem">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics help" data-hdn-analytics="visit|Help-Terms of Use|navigation-www|3" data-naveid="4817" role="menuitem">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer subscribe" location="subscribe"><a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CWB" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Subscribe|navigation-www|1" data-naveid="4810">Subscribe</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer classifieds" location="classifieds"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Classifieds|navigation-www|2" data-naveid="4798">Classifieds</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->            <div class="page-content ">
        <!-- commentsOn: 1, commentKey: wiltonbulletin-article-15116572 -->
                                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.wiltonbulletin.com/business/article/Clash-of-titans-How-Saudi-Russian-fight-is-15116572.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Saudi-Russia oil fight melts markets, targets US oil patch</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->
 <p class="byline ap-byline">David Mchugh, Ap Business Writer</p>
<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2020-03-09T15:28:48Z">
            11:28&nbsp;am EDT, Monday, March 9, 2020
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.wiltonbulletin.com%2Fbusiness%2Farticle%2FClash-of-titans-How-Saudi-Russian-fight-is-15116572.php"
    data-social-hash-id=""
    data-social-blurb="%20FRANKFURT%2C%20Germany%20%28AP%29%20%E2%80%94%20A%20clash%20of%20the%20oil%20titans%20-%20Saudi%20Arabia%20and%20Russia%20-%20is%20sending%20shock%20waves%20through%20energy%20markets%2C%20with%20wide-ranging%20implications%20for%20consumers%20and%20oil%20companies%2C%20including%20those%20in%20the%20No.%201%20producing%20country%2C%20the%20United%20States.%20%0A%20In%20the%20short%20term%2C%20oil%20prices%20fell%20by%20the%20most%20in%20one%20day%20since%20the%201991%20Gulf%20War.%20The%20price%20of%20U.S.%20crude%20fell%20as%20much%20as%2034%25%20to%20%2427.34%20a%20barrel%2C%20a%20stunning%20drop%20for%20one%20day%20and%20the%20lowest%20price%20since%20early%202016.%20In%20morning%20trading%20in%20New%20York%2C%20U.S.%20oil%20traded%20down%2020%25%20at%20%2433.16%20a%20barrel%2C%20causing%20massive%20losses%20for%20shares%20in%20energy%20companies.%20%0A%20The%20decline%20followed%20Russia%27s%20refusal%20last%20week%20to%20join%20the%20OPEC%20oil%20cartel%20in%20proposed%20production%20cuts%20aimed%20at%20supporting%20prices.%20Thwarted%20in%20its%20search%20for%20cuts%2C%20Saudi%20Arabia%2C%20the%20leading%20OPEC%20member%2C%20sharply%20changed%20course%20by%20cutting%20prices%20and%20signalling%20it%20will%20ramp%20up%20production.%20%0A%20Here%20is%20a%20look%20at%20the%20oil%20price%20war%20and%20what%20it%20could%20mean%20over%20the%20longer%20term%20in%20the%20industry%20as%20well%20as%20for%20consumers%20at%20the%20gas%20pump.%20%0A%20___%20%0A%20Q%3A%20WHY%20ARE%20OIL%20PRICES%20FALLING%3F%20%0A%20A%3A%20First%20came%20the%20coronavirus%20outbreak%2C%20which%20reduced%20travel%20and%20transport%20-%20meaning%20the%20economic%20slowdown%20from%20the%20virus%20saps%20demand%20for%20fuel%20particularly%20hard.%20The%20international%20Brent%20benchmark%20had%20fallen%20from%20%2469%20at%20the%20start%20of%20the%20year%20to%20around%20%2450.%20%0A%20Then%20came%20last%20week%27s%20meeting%20between%20OPEC%20and%20non-member%20countries.%20On%20the%20agenda%3A%20a%20production%20cut%20of%201.5%20million%20barrels%20a%20day%2C%20or%20about%201.5%25%20of%20global%20production.%20The%20idea%20was%20to%20keep%20prices%20from%20sagging%20even%20more%20as%20demand%20is%20expected%20to%20fall%20this%20year.%20Saudi%20Arabia%2C%20the%20world%27s%20No.%202%20oil%20producer%2C%20wanted%20No.%203%20Russia%20and%20other%20nonmembers%20to%20take%20500%2C000%20barrels%20per%20day%20of%20the%20cuts.%20Since%202016%2C%20the%20Saudis%20and%20the%20Russians%20have%20worked%20together%20on%20production%20issues.%20%0A.%0A%20..%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F11%2F02%2F63%2F19148025%2F21%2FrawImage.jpg"
    data-social-title="Saudi-Russia%20oil%20fight%20melts%20markets%2C%20targets%20US%20oil%20patch">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-15116572|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.wiltonbulletin.com/business/articleComments/Clash-of-titans-How-Saudi-Russian-fight-is-15116572.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-15116572|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.wiltonbulletin.com/business/article/Clash-of-titans-How-Saudi-Russian-fight-is-15116572.php" data-spot-post-id="wiltonbulletin-article-15116572"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-15116572|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-15116572|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-15116572|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-15116572|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-15116572|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-15116572|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- gallery -->
                                                                                                                    <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                     
                        <!-- hearst/gallery/main.tpl -->


    
    
                            
        
    



    
<div class="hst-resgallery-container non-grid static-frame" data-id="article-gallery-15116572" data-title="Saudi-Russia oil fight melts markets, targets US oil patch" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-19148025"  data-frame-index="0">
       <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/11/02/63/19148025/21/920x920.jpg" data-lazy-state="loaded" alt="FILE - In this Thursday, Aug. 31, 2017, file photo, a flame burns at the Shell Deer Park oil refinery in Deer Park, Texas. Oil prices are plunging Sunday, March 8, 2020, amid worries that an OPEC dispute will lead a virus-weakened economy to be awash in an oversupply of crude. Photo: Gregory Bull, AP / Copyright 2017 The Associated Press. All rights reserved." />
    </div>
        <div class="caption ">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">FILE - In this Thursday, Aug. 31, 2017, file photo, a flame burns at the Shell Deer Park oil refinery in Deer Park, Texas. Oil prices are plunging Sunday, March 8, 2020, amid worries that an OPEC dispute will lead a virus-weakened economy to be awash in an oversupply of crude.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">FILE - In this Thursday, Aug. 31, 2017, file photo, a flame burns at the Shell Deer Park oil refinery in Deer Park, Texas. Oil prices are plunging Sunday, March 8, 2020, amid worries that an OPEC dispute will<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Gregory Bull, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-19148025" data-hdn-analytics="gallery_thumbnails_photo|photo-19148025|article-gallery-15116572|1"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/01/11/02/63/19148025/21/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Gregory Bull, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">1</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-15116572|article-gallery-15116572|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-15116572|article-gallery-15116572|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-15116572|article-gallery-15116572|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">1</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full">FILE - In this Thursday, Aug. 31, 2017, file photo, a flame burns at the Shell Deer Park oil refinery in Deer Park, Texas. Oil prices are plunging Sunday, March 8, 2020, amid worries that an OPEC dispute will lead a virus-weakened economy to be awash in an oversupply of crude.<a class="more-caption"> less</a></div>
                            <div class="caption-truncated">FILE - In this Thursday, Aug. 31, 2017, file photo, a flame burns at the Shell Deer Park oil refinery in Deer Park, Texas. Oil prices are plunging Sunday, March 8, 2020, amid worries that an OPEC dispute will<a class="more-caption"> ... more</a></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Gregory Bull, AP
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle clearfix">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Saudi-Russia oil fight melts markets, targets US oil patch</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">1</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-15116572|article-gallery-15116572|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-15116572|article-gallery-15116572|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-91280"><!-- mid:freeform.91280 -->
<div id="hst-mediumrectangle4" class="hst-mediumrectangle">
	<div id="TMP300_3" class="ad_deferrable">
		<script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("TMP300_3");/*]]>*/</script>
	</div>
</div>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>FRANKFURT, Germany (AP) &mdash; A clash of the oil titans - Saudi Arabia and Russia - is sending shock waves through energy markets, with wide-ranging implications for consumers and oil companies, including those in the No. 1 producing country, the United States.</p>

    <!-- text -->
            <p>In the short term, oil prices fell by the most in one day since the 1991 Gulf War. The price of U.S. crude fell as much as 34% to $27.34 a barrel, a stunning drop for one day and the lowest price since early 2016. In morning trading in New York, U.S. oil traded down 20% at $33.16 a barrel, causing massive losses for shares in energy companies.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="3">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.92605 -->
    <div class="hst-freeform hdnce-e hdnce-item-92605">
                <div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
    </div>
                                                                      </div>
                    <!-- text -->
            <p>The decline followed Russia's refusal last week to join the OPEC oil cartel in proposed production cuts aimed at supporting prices. Thwarted in its search for cuts, Saudi Arabia, the leading OPEC member, sharply changed course by cutting prices and signalling it will ramp up production.</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- text -->
            <p>Here is a look at the oil price war and what it could mean over the longer term in the industry as well as for consumers at the gas pump.</p>

    <!-- text -->
            <p>___</p>

    <!-- text -->
            <p>Q: WHY ARE OIL PRICES FALLING?</p>

    <!-- text -->
            <p>A: First came the coronavirus outbreak, which reduced travel and transport - meaning the economic slowdown from the virus saps demand for fuel particularly hard. The international Brent benchmark had fallen from $69 at the start of the year to around $50.</p>

    <!-- text -->
            <p>Then came last week's meeting between OPEC and non-member countries. On the agenda: a production cut of 1.5 million barrels a day, or about 1.5% of global production. The idea was to keep prices from sagging even more as demand is expected to fall this year. Saudi Arabia, the world's No. 2 oil producer, wanted No. 3 Russia and other nonmembers to take 500,000 barrels per day of the cuts. Since 2016, the Saudis and the Russians have worked together on production issues.</p>

    <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
            <p>But this time the Russians balked. They refused to join new cuts, or even to extend previous production cuts that were due to expire at the end of March. And the Saudis hit back, telling customers that they were going to ramp up production and slash prices for Asian customers.</p>

    <!-- text -->
            <p>___</p>

    <!-- text -->
            <p>Q: WHAT IS SAUDI ARABIA'S GOAL?</p>

    <!-- text -->
            <p>A: First, protecting market share. Both Saudi Arabia and Russia have seen U.S. producers take a chunk of their market, and falling prices help keep customers on board.</p>

    <!-- text -->
            <p>Second, Saudi Arabia may hope that the pain of low prices will force a Russian rethink. &ldquo;Saudi Arabia has de facto launched a price war against Russia, promising to sell its oil at a discount in order to maximise its oil revenues,&rdquo; say analysts at UniCredit bank. &ldquo;It appears Saudi Arabia wants to cement its position as the world&rsquo;s top oil exporter and to persuade Moscow to return to the negotiating table.&rdquo;</p>

    <!-- text -->
            <p>___</p>

    <!-- text -->
            <p>Q: WHAT'S BEHIND RUSSIA'S REFUSAL?</p>

    <!-- text -->
            <p>A: Russia may have seen no point in cutting production only to lose market share as U.S. shale producers in Texas and New Mexico take up the slack. Analysts say Saudi Arabia may be underestimating Russia's ability to weather low prices. Both countries are heavily dependent on oil revenues for their state budgets. But Russia says it can balance its budget at around $42 for its own benchmark crude. Saudi Arabia on the other hand needs more than $80, according to the International Monetary Fund.</p>

    <!-- text -->
            <p>What Saudi Arabia has done is to send prices so low that both will feel a serious crunch.</p>

    <!-- text -->
            <p>And Russia may have a longer-term target: the U.S. oil industry.</p>

    <!-- text -->
            <p>&ldquo;The Russians are doing this out of long-term strategic considerations," said Tom Adshead, research director for the Macro-Advisory consulting firm in Moscow. &ldquo;Their view is that by doing this they can damage the financial health of U.S. shale-oil producers and that by doing this they can take a lot of U.S. capacity offline and thereby remove U.S. producers as a source of competition. The other thing that is on their mind in all this is that if they cut then that will also primarily benefit U.S. producers.&rdquo;</p>

    <!-- text -->
            <p>"So they&rsquo;ve decided they&rsquo;re going to take some short-term pain in order to inflict damage on one of their major competitors.&rdquo;</p>

    <!-- text -->
            <p>Stephen Innes, chief market strategist at financial services firm AxiCorp., says Russian President Vladimir Putin may also have decided to hit back at the U.S. industry after Washington placed sanctions on Russian state oil company Rosneft for marketing Venezuela's oil.</p>

    <!-- text -->
            <p>Q: WHAT DOES THIS MEAN FOR US PRODUCERS?</p>

    <!-- text -->
            <p>A: The current low prices could constrain activity in the American shale oil industry. A downturn in oil prices in 2014-2016 hurt companies in places like the Permian Basin in west Texas and eastern New Mexico. According to the Federal Reserve Bank of Dallas, $50 per barrel is the price at which it becomes profitable to drill a new well in the U.S. Large producers such as Exxon have already scaled back with prices at $50 a barrel. In Texas, the number of active rigs fell from 553 in October 2018 to 398 in January 2020. Around the same time, the oil industry in Texas shed about 14,000 jobs</p>

    <!-- text -->
            <p>&ldquo;With the growth phase of the shale boom grinding to a halt due to the lack of investment in the industry, now U.S. shale oil could find itself running into a brick wall,&rdquo; says Innes from AxiCorp.</p>

    <!-- text -->
            <p>The head of the International Energy Agency, Fatih Birol, says that he believes the U.S. shale industry will survive.</p>

    <!-- text -->
            <p>Q: WHAT'S IT MEAN FOR PRICES AT THE PUMP?</p>

    <!-- text -->
            <p>A: Most of the price of gasoline in the United States simply reflects the price of oil, so lower crude prices should mean lower pump prices with a lag of about six weeks. Right now, they're at $2.42 according to the U.S Energy Information Administration. When crude fell to $36 in 2016, prices at the pump averaged $2.15. Lower pump prices mean people have more to spend on other goods.</p>

    <!-- text -->
            <p>The impact is less pronounced in Europe since most of the price is made up of taxes. Currently, gasoline costs 1.32 euros per liter in Germany, or about $5.70 per gallon.</p>

    <!-- text -->
            <p>___</p>

    <!-- text -->
            <p>Jim Heintz in Moscow and Angela Charlton in Paris contributed to this report.</p>

    

<script type="text/javascript">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-15116572":{"lastId":0,"0":{"id":19148025,"url":"01\/11\/02\/63\/19148025\/21","ext":".jpg","caption":"FILE - In this Thursday, Aug. 31, 2017, file photo, a flame burns at the Shell Deer Park oil refinery in Deer Park, Texas. Oil prices are plunging Sunday, March 8, 2020, amid worries that an OPEC dispute will lead a virus-weakened economy to be awash in an oversupply of crude.","orientation":"l","captionDiff":true,"captionTruncated":"FILE - In this Thursday, Aug. 31, 2017, file photo, a flame burns at the Shell Deer Park oil refinery in Deer Park, Texas. Oil prices are plunging Sunday, March 8, 2020, amid worries that an OPEC dispute will","credits":"Gregory Bull, AP"},"count":1,"complete":true},"metadata":{"taboola":{"useTaboola":1,"taboolaFrameCount":5,"taboolaSlide":"<div id=\"taboola-interstitial-gallery-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-c',\r\n    container: 'taboola-interstitial-gallery-thumbnails',\r\n    placement: 'Interstitial Gallery Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n  _taboola.push({flush: true});\r\n<\/script>","taboolaSlideId":85307},"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template" data-replace="fid,index,orientation,img,captions,credits,resaleLink">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template" data-replace="fid,index,taboolaSlide">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template" data-replace="orientation,imgSrcAttribute,photoBaseUrl,url,imgFormatStyle,quality,ext,lazyState,captionStripped">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{quality}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template" data-replace="caption,captionTruncated,credits">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template" data-replace="credits">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template" data-replace="resaleLink">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template" data-replace="selectedClass,index,fid,fid,bizobjectGalleryId,iteration,img">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template" data-replace="photoBaseUrl,url,ext">
<img data-src="{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}" class="icon-thumb" alt="photo">
</script>
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript">
    var taboolaBATContainerLabel = "taboola-below-article-thumbnails";
    var taboolaBATPlacementLabel = "Below Article Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaBATContainerLabel = "taboola-below-article-fb-thumbnails";
            taboolaBATPlacementLabel = "Below Article Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Falied to set (arbitrage) Taboola Feed Widget values: " + e.message);
    }
    document.write('<div id="'+taboolaBATContainerLabel+'"></div>');
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: taboolaBATContainerLabel,
        placement: taboolaBATPlacementLabel,
        target_type: 'mix'
    });
</script>
    </div>
                                  <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript">
// Init and/or maintain instance count current instance count (should end up being 1 or 2)
var taboolaRightRailInstance = taboolaRightRailInstance || 0;
taboolaRightRailInstance++;

// Desktop breakpoints (initial load) should render the widget at only the first intance in the HTML
// Mobile breakpoints (initial load)  should render the widget at only the second instance in the HTML
var width = $(window).width();
if ( (width >= 768 && taboolaRightRailInstance === 1) || (width < 768 && taboolaRightRailInstance === 2) ){
    
    var taboolaRRTContainerLabel = "taboola-right-rail-thumbnails";
    var taboolaRRTPlacementLabel = "Right Rail Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaRRTContainerLabel = "taboola-right-rail-fb-thumbnails";
            taboolaRRTPlacementLabel = "Right Rail Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Failed to assign (arbitrage) Taboola Right-Rail values");
    }
    // Use document.write to ensure this div is written out in exactly this location
    document.write('<div id="'+taboolaRRTContainerLabel+'"></div>');

    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: taboolaRRTContainerLabel,
        placement: taboolaRRTPlacementLabel,
        target_type: 'mix'
    });
}
</script>
    </div>
              		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.wiltonbulletin.com/business/articleComments/Clash-of-titans-How-Saudi-Russian-fight-is-15116572.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2020 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->                            </div><!-- e .page-content -->        
    <script>
        var HDN = HDN || {};
        HDN.ping( {
            "id": 15116572,
            "site": "wiltonbulletin",
            "type": "article"
        });
        $(document).ready(function () {
            return hst_get_fprefs(this);
        });
    </script>
    

                            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-91297"><!-- mid:freeform.91297 -->
<div class="header">
    <span class="logo" role="img" aria-label="Wilton Bulletin Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
  <div class="about">
    <h3 id="about-footer-free">About</h3>
       <ul role="list" aria-labelledby="about-footer-free">

               <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
               <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
               <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
               <li><a href="/tos/" role="listitem">Terms of Use</a></li>
               <li><a href="/careers/" role="listitem">Careers</a></li>
               <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
               <li><a href="https://hearstmediact.newsbank.com/" role="listitem">Archives</a></li>
      </ul>
    </div>
  <div class="contact">
    <h3 id="contact-footer-free">Contact</h3>
          <ul role="list" aria-labelledby="contact-footer-free">
                  <li><a href="/contact/" role="listitem">Contact Us</a></li>
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                  <li><a href="https://digital.olivesoftware.com/Olive/ODN/WiltonBulletin/Default.aspx" role="listitem">Today's eEdition</a></li>
                  <li><a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CWB" role="listitem">Subscriber Services</a></li>
                  <li><a href="mailto:legals@heartmediact.com" role="listitem">Paid Legal Notices</a></li>
                  <li><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" role="listitem">Classifieds</a></li>
                  <li><a href="/submissions/" role="listitem">Submissions</a></li>
          </ul>
    </div>
    <div class="connect">
            <h3 id="readmore-footer-free">Read More</h3>
            <ul role="list" aria-labelledby="readmore-footer-free">    
                    <li><a href="https://www.darientimes.com/" role="listitem">Darien Times</a></li>
                    <li><a href="https://www.milfordmirror.com/" role="listitem">Milford Mirror</a></li>
                    <li><a href="https://www.ncadvertiser.com/" role="listitem">New Canaan Advertiser</a></li>
                    <li><a href="https://www.sheltonherald.com/" role="listitem">Shelton Herald</a></li>
                    <li><a href="http://www.trumbulltimes.com/" role="listitem">Trumbull Times</a></li>
                    <li><a href="http://www.theridgefieldpress.com/" role="listitem">The Ridgefield Press</a></li>
                    <li><a href="http://www.wiltonbulletin.com/" role="listitem">Wilton Bulletin</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connecticut-footer-free">    
                    <li><a href="https://www.facebook.com/wiltonbulletin/" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/wiltonbulletin" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v10.0.7.js"></script>


            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
            <!-- e hearst/article/article_main.tpl -->